<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="fb:pages" content="122737471962,805265769646722,111038215602766,117367668346158,140319642625,178293428957930"><meta name="Author" content="STANDARD Verlagsgesellschaft m.b.H."><meta name="viewport" content="width=975"><link rel="canonical" href="https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen"><link rel="alternate" hreflang="de-AT" href="https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen"><link rel="amphtml" href="https://mobil.derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen?amplified=true"><meta name="title" content="Regierung will gegen Kompetenzdschungel vorgehen"><meta property="og:title" content="Regierung will gegen Kompetenzdschungel vorgehen"><meta name="twitter:title" content="Regierung will gegen Kompetenzdschungel vorgehen"><meta name="description" content="Die Länder stimmen dem Vorhaben zu, Burgenlands Hans Niessl war als Ländervertreter bei der Verkündigung dabei"><meta property="og:description" content="Die Länder stimmen dem Vorhaben zu, Burgenlands Hans Niessl war als Ländervertreter bei der Verkündigung dabei"><meta name="twitter:description" content="Die Länder stimmen dem Vorhaben zu, Burgenlands Hans Niessl war als Ländervertreter bei der Verkündigung dabei"><meta name="medium" content="news"><meta property="og:type" content="article"><meta name="twitter:site" content="@derStandardat"><meta property="og:image" content="https://images.derstandard.at/img/2018/10/17/Regierung.jpg?tc=1200x600&amp;s=dfd2c51b"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="600"><meta name="twitter:image" content="https://images.derstandard.at/img/2018/10/17/Regierung.jpg?tc=1200x600&amp;s=dfd2c51b"><meta name="twitter:card" content="summary"><meta property="og:site_name" content="derStandard.at"><meta property="og:url" content="https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen"><meta name="twitter:url" content="https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen"><meta property="al:ios:url" content="iStandard://2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen"><meta property="al:ios:app_store_id" content="376832518"><meta property="al:ios:app_name" content="iStandard"><link rel="alternate" href="android-app://derstandard.at.istandardx/http/derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen"><title>Regierung will gegen Kompetenzdschungel vorgehen - Koalition - derStandard.at › Inland</title><link sizes="16x16" rel="icon" type="image/png" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-16.png"><link sizes="32x32" rel="icon" type="image/png" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-32.png"><link sizes="96x96" rel="icon" type="image/png" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-96.png"><link sizes="128x128" rel="icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-128.png"><link sizes="192x192" rel="icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-192.png"><link sizes="228x228" rel="icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-228.png"><link rel="apple-touch-icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-60@2x.png"><link sizes="180x180" rel="apple-touch-icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-60@3x.png"><link sizes="167x167" rel="apple-touch-icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-167.png"><link sizes="152x152" rel="apple-touch-icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-76@2x.png"><link sizes="16x16" rel="icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-16.ico"><link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen"><link rel="alternate" type="application/rss+xml" title="derStandard.at" href="/?page=rss&amp;ressort=Seite1"><link rel="alternate" type="application/rss+xml" title="derStandard.at/Inland" href="/?page=rss&amp;ressort=Inland"><link rel="manifest" href="/js/manifest.json"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/general.css?v=552"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/dialog.css?v=552"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/bundles/components-bundle.min.css?v=552"><link rel="stylesheet" type="text/css" media="screen and (min-device-height: 700px)" href="//at.staticfiles.at/sites/mainweb/css/desktop/fixed-ui.css?v=552"><link rel="stylesheet" type="text/css" media="print" href="//at.staticfiles.at/sites/mainweb/css/print.css?v=552"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/themes/themes_bundle.css?v=552"><!--/css/themes/theme_inland.css--><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/themes/theme_inland.css?v=552"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/objects.css?v=552"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/lightbox.css?v=552"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/article.css?v=552"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/adv.css?v=552"><script type="text/javascript">
			
			function embedSSOTrackingCookieCheck()
			{
				var script = document.createElement('script');
				script.src = "https://derstandard." + location.host.split('.').reverse()[0] + "/TrackingCookieCheck.ashx?target=" + encodeURIComponent(document.URL);
				var head = document.getElementsByTagName('head')[0];
				head.appendChild(script);
			}
			if (document.cookie.indexOf("TrackingCookie") < 0 && location.host.toLowerCase().indexOf("derstandard.") < 0){
				embedSSOTrackingCookieCheck();
			}
		
		</script><script type="text/javascript" src="/js/fixedfixed.js"></script><script type="text/javascript" src="/js/prototype.js?v=1.7"></script><script type="text/javascript" src="/js/uuid.js"></script><script type="text/javascript">
			
				function generateGuid()
				{
					return uuid.v4();
				}
				
			</script><script id="PageProperties" type="text/javascript">
			var PageProperties = {
			DOMLoaded: false,
			version: {'detected':null, 'preferred':null},
			jsVersion: '?v=517',
			date: {
			local: new Date(),
			update: new Date(1539777896000)
			},
			ViewGuid: generateGuid(),
			Host: 'derstandard.at',
			ContentTypeLc: 'artikel',
			keywords: {"Keywords":[{"Value":"Hans Niessl"},{"Value":"Kompetenzdschungel"},{"Value":"Josef Moser"},{"Value":"FPÖ"},{"Value":"ÖVP"},{"Value":"SPÖ"},{"Value":"Kompetenzaufteilung"},{"Value":"Burgenland"},{"Value":"Verkündigung"},{"Value":"Wien"},{"Value":"Sebastian Kurz"},{"Value":"Heinz-Christian Strache"},{"Value":"Österreich"},{"Value":"Verwaltungsreform"},{"Value":"Ministerratsbeschluss"}]},

			greenlife: '',
			diaListView: false,
			isEnhanced: false,
			isRessort: false,
			isObject: true,
			isAdRessort: false,
			showForum: true,
			authenticationRequired:false,
			objectID: 2000089532057,
			channelID: 648,ressortID: 1602,
			ressortName: 'koalition',
			URI: '/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen',
			recommendations: {},
			OEWAContingent: 'RedCont/Politik/PolitikInland',
			blockTemplateUrlEncoded: '_ressort%20einspaltig',
			searchTerm: false,
			printContent: false,
			isChronology: false,
			etatMaus: ''
			};
			
			function isTouchDevice()
			{
				if (document.createElement)
				{
				var el = document.createElement('div');
				if (typeof el.ontouchmove != "undefined") return true;
				}
				return false;
			}

			function hasLocalStorage()
			{
				// Due to an unfortunate bug in older versions of Firefox,
				// this test will raise an exception if cookies are disabled,
				// so the entire test is wrapped in a try..catch statement.
				try {
					return 'localStorage' in window && window['localStorage'] !== null;
				} catch(e){
					return false;
				}
			}

			var ua = navigator.userAgent.toLowerCase();
			var is_iphone = ((ua.indexOf('iphone') != -1));
			var is_ipad = ((ua.indexOf('ipad') != -1));
			var is_ios = (is_iphone || is_ipad);
			var is_android = ((ua.indexOf('android') != -1));
			var is_chrome = ((ua.indexOf('chrome') != -1));
			var is_ie6 = (navigator.appVersion.indexOf('MSIE 6.0') == -1) ? false : true;
			var is_touch = isTouchDevice();

			function launchAppPromotion()
			{
				var state = localStorage.getItem('AppPromoDelivered');
				if (state !== 'done')
				{
					var check = confirm('Wollen Sie die iStandard+ App für\'s iPad laden?');
					if (check) document.location = 'http://itunes.apple.com/app/istandard/id430617253?mt=8';
					localStorage.setItem('AppPromoDelivered', 'done');
				}
			}
			
		</script><script type="text/javascript" src="/js/STD_shared.js?v=517"></script><script type="text/javascript" src="/js/Application.js?v=517"></script><script type="text/javascript" src="/js/desktop/STD.js?v=517"></script><script type="text/javascript" src="/forum/loader"></script><script type="text/javascript">
				
				var MIN_HEIGHT_FIXED_NAV = 810;
				//var BREADCRUMB_WIDTH = 435;
				//document.observe('dom:loaded', switchPositioning);
				//Event.observe(document.onresize ? document : window, "resize", switchPositioning);
				
			</script><script type="text/javascript" src="/js/desktop/MAS.js?v=517"></script><script type="text/javascript">var oMAS = new MAS('derstandard.at','newsroom/inland/parteien/koalition','true');</script><script type="text/javascript" src="/js/PUR/ThirdPartyContentSetting.js?v=517"></script><script type="text/javascript">
				document.observe("dom:loaded", STD.UI.adjustYoutubeEmbed);
			</script><script type="text/javascript" src="/js/embed_placeholder.js?v=517"></script><script type="text/javascript">
				
					window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				

				var gaOptOutSetting = window.localStorage.getItem("gaOptout") === "true";window['ga-disable-UA-448394-1'] = gaOptOutSetting;window.ga('create', 'UA-448394-1', 'derstandard.at');window.ga("set", "anonymizeIp", true);window.ga('send', 'pageview');</script><script async="true" src="https://www.google-analytics.com/analytics.js"></script><script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
					
						"mainEntityOfPage": "https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen",
					
					"headline": "Regierung will gegen Kompetenzdschungel vorgehen",
					"datePublished": "2018-10-17T12:04:56Z",
					"dateModified": "2018-10-17T12:05:00.97Z",
					"description": "Die Länder stimmen dem Vorhaben zu, Burgenlands Hans Niessl war als Ländervertreter bei der Verkündigung dabei",
					"author": {
						"@type": "Person",
						"name": "Aaron Brüstle"
					},
					"publisher": {
						"@type": "Organization",
						"name": "derStandard.at",
						"url":"https://derstandard.at",
						"sameAs":["https://www.facebook.com/derStandardat","https://twitter.com/derstandardat","https://www.youtube.com/user/derStandardatWeb"],
						"logo": {
							"@type": "ImageObject",
							"url": "https://derstandard.at/img/desktop/logo_derstandardat_blau.png",
							"width": 177,
							"height": 32
						}
					}
					, "image": {
					"@type": "ImageObject",
					"url": "https://images.derstandard.at/img/2018/10/17/Regierung.jpg?tc=1200x600&s=dfd2c51b", "height": 600, "width": 1200}
				}
			</script></head><body id="body" class="object opaque" data-embed-autoload=""><div id="ivw"><script type="text/javascript">
				var iam_position_top	= 20; /* Abstand zum oberen Rand (0 > x > 600) drölf? */
				var iam_position_left	= 20; /* Abstand zum linken Rand (0 > x > 600) */
				var iam_fadeout_form	= false; /* Probleme mit Login beheben */
				var iam_fadeout_flash	= false; /* Probleme mit Videos/Spielen beheben */
				var iam_fadeout_iframe	= false; /* Probleme mit Videos beheben */
				var iam_zindex			= 199; /* Probleme mit Headerüberlagerung beheben */
				
					var oewa_check = true;
					if (window.iom) {
						var oewa_data = {
							"cn": "at",
							"st": "at_w_atderstand",
							"sv": "in",
							"ps": "lin",
							"cp": "RedCont/Politik/PolitikInland"

						};
						if (typeof iom !== 'undefined' && typeof iom.c !== "undefined") {
							iom.c(oewa_data, 2);
						} else {
							oewa_check = false;
						}
					}
				
			var timestampBi = new Date();
			timestampBi = timestampBi.getTime();
			var referrerString = '';
			var referrer = getReferrer();
			var paramPrefix = '?';
			var url = encodeURIComponent(document.URL).substring(0,1024);

			if (referrer)
			{
				referrerString = paramPrefix + 'referrer=' + encodeURIComponent(referrer).substring(0,1024);
				paramPrefix = '&';
			}

			var viewGuidString = '';
			var ViewGuidT  = '';
			var hasViewGuid= false;

			try
			{
				ViewGuidT = typeof(PageProperties.ViewGuid);
				hasViewGuid = PageProperties.ViewGuid.length>0;
			}
				catch(err)
			{
				hasViewGuid = false;
			}

			if (hasViewGuid)
			{
				viewGuidString = '/' + PageProperties.ViewGuid;
			}
			else
			{
				viewGuidString = '/0';
			}

			/**
			* Retrieves referrer from session storage, if available.
			* Retrieves it from document otherwise
			* @returns {string}
			*/
			function getReferrer() {

				if (window.sessionStorage) {

					const referrer = window.sessionStorage.getItem("referrer");

					if (referrer) {

						window.sessionStorage.removeItem("referrer");

						// 'null' is stored when there is actually no referrer
						if (referrer !== 'null') {
							return referrer.substring(0, 1024);
						} else {
							return false;
						}
					}
				}

				const hasReferrer = document.referrer.length > 0;

				if (hasReferrer) {

					return document.referrer.substring(0, 1024);
				}

				return null;
			}

			document.write('<img id="bi" src="/s/2000089532057/1602/1' + viewGuidString + '/' + timestampBi + '' + ((typeof oewa_check != 'undefined') ? ('/' + (oewa_check ? 1:0)) : '') + '' + referrerString + '' + paramPrefix + 'url=' + url + '" style="width: 1px; height: 1px" alt="">');if (!PageProperties) var PageProperties = {};PageProperties.biObjectId = 2000089532057;PageProperties.biRessortId = 1602;PageProperties.biViewMode = 1;</script><noscript><div><img id="bi" src="/s/2000089532057/1602/1/0/1539787060179?url=0" style="width: 1px; height: 1px" alt=""></div></noscript></div><div id="pageTop" class="opaque stdChrome"><div id="breadcrumb" class="lnkcol" data-role="menu" data-description="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a id="logo" class="item" typeof="v:Breadcrumb" rel="v:url" href="https://derstandard.at"><svg viewBox="0 0 141 30" class="theme" xmlns="http://www.w3.org/2000/svg"><path d="M.5 28v-5h140.2v5zm105.3-15.2c0-4.7 1.5-6.3 3.9-6.3a2.5 2.5 0 0 1 2.6 1.7V2.8h4.3v16.6h-4.1v-1.7a2.8 2.8 0 0 1-3 2c-2.7 0-3.7-2.2-3.7-6.9zm4.2.3c0 2.7.2 3.5 1.2 3.5s1.1-.8 1.1-3.5-.2-3.5-1.1-3.5c-1 0-1.2.8-1.2 3.5zm-35.8-.3c0-4.7 1.6-6.3 3.9-6.3a2.5 2.5 0 0 1 2.6 1.7V2.8H85v16.6h-4v-1.7h-.1a2.8 2.8 0 0 1-3 2c-2.7 0-3.7-2.2-3.7-6.9zm4.2.3c0 2.7.2 3.5 1.2 3.5s1.2-.8 1.2-3.5-.2-3.5-1.2-3.5-1.2.8-1.2 3.5zm-47 2v-.6h4.2v.4c0 1.4.6 2 1.5 2a1.4 1.4 0 0 0 1.4-1.7c0-3.3-6.9-1.7-6.9-7.6 0-3.3 1.8-5.2 5.5-5.2 3.8 0 5.4 1.6 5.4 5.2h-4v-.4c0-1-.5-1.8-1.3-1.8a1.3 1.3 0 0 0-1.4 1.4c0 3.3 7.1 1.7 7.1 7.8 0 3.6-2 5.2-5.9 5.2-3.5 0-5.6-1.3-5.6-4.7zM0 12.8c0-4.7 1.5-6.3 3.9-6.3a2.5 2.5 0 0 1 2.6 1.7V2.8h4.3v16.6H6.7v-1.7a2.8 2.8 0 0 1-3 2C1 19.8 0 17.6 0 12.9zm4.2.3c0 2.7.2 3.5 1.2 3.5s1.2-.8 1.2-3.5-.3-3.5-1.2-3.5c-1 0-1.2.8-1.2 3.5zm118.3 3c0-2.4.8-3.5 3.5-4.1l1.6-.4c1-.2 1.2-.6 1.2-1.4s-.3-1.2-1-1.2c-.8 0-1.2.4-1.2 1.7h-3.7c0-3.6 3-4.2 4.9-4.2 3 0 5 .7 5 4v6.2a6 6 0 0 0 .4 2.7H129a8.5 8.5 0 0 1-.3-1.4 3 3 0 0 1-2.8 1.7c-2.6 0-3.5-1.5-3.5-3.7zm4.9-2.2a1.5 1.5 0 0 0-.9 1.7c0 .8.4 1.3 1 1.3 1 0 1.4-.7 1.4-2v-1.6h-.1c-.2.4-.8.3-1.4.6zM86 16c0-2.3.8-3.4 3.5-4l1.6-.4c1-.2 1.3-.6 1.3-1.4S92 9 91.4 9c-.8 0-1.2.4-1.2 1.7h-3.6c0-3.6 2.9-4.2 4.8-4.2 3 0 5 .7 5 4v6.2a6 6 0 0 0 .4 2.7h-4a8.4 8.4 0 0 1-.3-1.4 3 3 0 0 1-3 1.7c-2.5 0-3.4-1.5-3.4-3.7zm4.9-2a1.5 1.5 0 0 0-.9 1.6c0 .8.4 1.3 1 1.3 1 0 1.4-.7 1.4-2v-1.6c-.3.4-.9.3-1.5.6zm-40.2 2c0-2.3.9-3.4 3.5-4l1.7-.4c1-.2 1.2-.6 1.2-1.4S57 9 56.2 9s-1.2.4-1.2 1.7h-3.7c0-3.6 3-4.2 4.9-4.2 3 0 5 .7 5 4v6.2a6 6 0 0 0 .4 2.7h-4.1a8.6 8.6 0 0 1-.3-1.4 3 3 0 0 1-2.9 1.7c-2.5 0-3.5-1.5-3.5-3.7zm5-2a1.5 1.5 0 0 0-.9 1.6c0 .8.4 1.3 1 1.3 1 0 1.3-.7 1.3-2v-1.6c-.2.4-.8.3-1.4.6zm-44-.9c0-4.8 1.5-6.6 5.3-6.6 3.3 0 5 1.5 5 6v1.3h-6v1.7c0 1.3.6 1.7 1.2 1.7.7 0 1.1-.5 1.1-2.2H22c0 3-1.4 4.7-5 4.7-4 0-5.3-1.8-5.3-6.6zm4.1-2.1v.5h2.3V11c0-1.4-.3-2-1.2-2-.8 0-1 .6-1 2zm119 5.3V9.6h-1.5V6.8h1.4V3h4.2v3.7h1.7v2.8H139v6c0 .8.4 1 1 1h.7v2.8a20 20 0 0 1-2.3.2c-2.6 0-3.6-.5-3.6-3.3zm-90.4 0V9.6H43V6.8h1.4V3h4.2v3.7h1.6v2.8h-1.6v6c0 .8.3 1 1 1h.6v2.8a20.1 20.1 0 0 1-2.2.2c-2.6 0-3.6-.5-3.6-3.3zm53.4 3.1V6.8h4v2a3 3 0 0 1 2.9-2.3h.7v3.9a5.5 5.5 0 0 0-1-.1c-1.6 0-2.4.6-2.4 2.2v7zm-29 0v-8.3c0-1-.3-1.5-1-1.5s-1 .4-1 1.5v8.3h-4.3V6.8h4v1.5h.1a3 3 0 0 1 3-1.8c2 0 3.4.7 3.4 3.4v9.5zm-45.6 0V6.8h4v2h.1a3 3 0 0 1 2.9-2.3h.6v3.9a5.5 5.5 0 0 0-1-.1c-1.5 0-2.4.6-2.4 2.2v7zm94.5 0v-4.6h4v4.6zM22 13.8z" /></svg><span property="title">derStandard.at</span></a><span class="item" typeof="v:Breadcrumb"><a href="/Inland" rel="v:url" property="v:title">Inland</a></span><span class="item" typeof="v:Breadcrumb"><a href="/r2000020665585/Parteien" rel="v:url" property="v:title">Parteien</a></span><span class="item" typeof="v:Breadcrumb"><a href="/r1602/Koalition" rel="v:url" property="v:title">Koalition</a></span></div><div id="navigation" data-role="menu" data-description="mainmenu"><div id="navHome"><a href="/">Seite1</a></div><div id="navLine1" class="active"><ul><li id="nav_international" class=""><a class="" href="/International?ref=nav_haupt">International</a><ul><li id="nav_europa" class=""><a class="" href="/r514/Europa?ref=nav_haupt">Europa</a></li><li id="nav_eu" class=""><a class="" href="/r651/EU?ref=nav_haupt">EU</a></li><li id="nav_amerika" class=""><a class="" href="/r2288/Amerika?ref=nav_haupt">Amerika</a></li><li id="nav_nahost" class=""><a class="" href="/r655/Nahost?ref=nav_haupt">Naher Osten</a></li><li id="nav_asien" class=""><a class="" href="/r653/Asien-Pazifik?ref=nav_haupt">Asien & Pazifik</a></li><li id="nav_afrika" class=""><a class="" href="/r652/Afrika?ref=nav_haupt">Afrika</a></li></ul></li><li id="nav_inland" class="active "><a class="" href="/Inland?ref=nav_haupt">Inland</a><ul><li id="nav_parteien" class="active "><a class="" href="/r2000020665585/Parteien?ref=nav_haupt">Parteien</a></li><li id="nav_bundeslaender" class=""><a class="" href="/r5782/Bundeslaender?ref=nav_haupt">Bundesländer</a></li><li id="nav_sachpolitik" class=""><a class="" href="/r2000020674748/Sachpolitik?ref=nav_haupt">Sachpolitik</a></li><li id="nav_parlament" class=""><a class="" href="/r2000020682620/Parlament?ref=nav_haupt">Parlament</a></li><li id="nav_serienblogs" class=""><a class="" href="/r2000020685516/Blogs--Serien?ref=nav_haupt">Blogs & Serien</a></li></ul></li><li id="nav_wirtschaft" class=""><a class="" href="/Wirtschaft?ref=nav_haupt">Wirtschaft</a><ul><li id="nav_unternehmen" class=""><a class="" href="/r166/Unternehmen?ref=nav_haupt">Unternehmen</a></li><li id="nav_finanzen" class=""><a class="" href="/r368/Finanzen--Boerse?ref=nav_haupt">Finanzen & Börse</a></li><li id="nav_wirtschaftspolitik" class=""><a class="" href="/r2000026008978/Wirtschaftspolitik?ref=nav_haupt">Wirtschaftspolitik</a></li><li id="nav_atx" class=""><a class="" href="/kursinfo/wertpapierdetail.aspx?InstrumentId=526906&amp;ref=nav_haupt">ATX</a></li><li id="nav_indizes" class=""><a class="" href="/kursinfo/marktuebersicht.aspx?ref=nav_haupt">Indizes</a></li><li id="nav_aktien" class=""><a class="" href="/kursinfo/wertpapiersuche.aspx?ref=nav_haupt">Aktien</a></li><li id="nav_fonds" class=""><a class="" href="/r478/Fonds?ref=nav_haupt">Fonds</a></li><li id="nav_waehrungen" class=""><a class="" href="/kursinfo/waehrungen.aspx?waehrung=1&amp;ref=nav_haupt">Währungen</a></li><li id="nav_rohstoffe" class=""><a class="" href="/kursinfo/rohstoffe.aspx?ref=nav_haupt">Rohstoffe</a></li><li id="nav_zinsen" class=""><a class="" href="/kursinfo/zinsen.aspx?ref=nav_haupt">Zinsen</a></li></ul></li><li id="nav_web" class=""><a class="" href="/Web?ref=nav_haupt">Web</a><ul><li id="nav_innovationen" class=""><a class="" href="/r249/Innovationen?ref=nav_haupt">Innovationen</a></li><li id="nav_itbusiness" class=""><a class="" href="/r375/IT-Business?ref=nav_haupt">IT-Business</a></li><li id="nav_telekommunikation" class=""><a class="" href="/r154/Telekom?ref=nav_haupt">Telekom</a></li><li id="nav_netzpolitik" class=""><a class="" href="/r406/Netzpolitik?ref=nav_haupt">Netzpolitik</a></li><li id="nav_games" class=""><a class="" href="/r271/Games?ref=nav_haupt">Games</a></li><li id="nav_webvermischtes" class=""><a class="" href="/r2634/Webmix?ref=nav_haupt">Webmix</a></li></ul></li><li id="nav_sport" class=""><a class="" href="/Sport?ref=nav_haupt">Sport</a><ul><li id="nav_fussball" class=""><a class="" href="/r246/Fussball?ref=nav_haupt">Fußball</a></li><li id="nav_motorsport" class=""><a class="" href="/r4032/Motorsport?ref=nav_haupt">Motorsport</a></li><li id="nav_formel1" class=""><a class="" href="/r245/Formel-1?ref=nav_haupt">Formel 1</a></li><li id="nav_wintersport" class=""><a class="" href="/r918/Wintersport?ref=nav_haupt">Wintersport</a></li><li id="nav_ski" class=""><a class="" href="/r463/Ski-Alpin?ref=nav_haupt">Ski</a></li><li id="nav_eishockey" class=""><a class="" href="/r2509/Eishockey?ref=nav_haupt">Eishockey</a></li><li id="nav_mehrsport" class=""><a class="" href="/r397/Mehr-Sport?ref=nav_haupt">Mehr Sport</a></li><li id="nav_tennis" class=""><a class="" href="/r539/Tennis?ref=nav_haupt">Tennis</a></li><li id="nav_sporttabellen" class=""><a class="" href="/Sporttabellen">Sporttabellen</a></li></ul></li><li id="nav_panorama" class=""><a class="" href="/Panorama?ref=nav_haupt">Panorama</a><ul style="padding-left: 162px"><li id="nav_chronik" class=""><a class="" href="/r364/Oesterreich?ref=nav_haupt">Österreich</a></li><li id="nav_wien" class=""><a class="" href="/r635/Wien?ref=nav_haupt">Wien</a></li><li id="nav_weltchronik" class=""><a class="" href="/r1289609261273/Welt-Chronik?ref=nav_haupt">Welt</a></li><li id="nav_fluechtlinge" class=""><a class="" href="/r2000031258973/Fluechtlinge?ref=nav_haupt">Flüchtlinge</a></li><li id="nav_gesellschaft" class=""><a class="" href="/r2937/Gesellschaft?ref=nav_haupt">Gesellschaft</a></li><li id="nav_oekologie" class=""><a class="" href="/r632/Oekologie?ref=nav_haupt">Ökologie</a></li><li id="nav_wetter" class=""><a class="" href="/Wetter?ref=nav_haupt">Wetter</a></li></ul></li><li id="nav_etat" class=""><a class="" href="/Etat?ref=nav_haupt">Etat</a><ul style="padding-left: 205px"><li id="nav_medien" class=""><a class="" href="/r413/Medien?ref=nav_haupt">Medien</a></li><li id="nav_orf" class=""><a class="" href="/r1249/ORF?ref=nav_haupt">ORF</a></li><li id="nav_tv" class=""><a class="" href="/r640/TV?ref=nav_haupt">TV</a></li><li id="nav_tv-programm" class=""><a class="" href="/r2140/TV-Programm-Switchlist?ref=nav_haupt">TV-Programm</a></li><li id="nav_radio" class=""><a class="" href="/r641/Radio?ref=nav_haupt">Radio</a></li><li id="nav_internet" class=""><a class="" href="/r374/Online?ref=nav_haupt">Internet</a></li><li id="nav_medien-blogs" class=""><a class="" href="/r2000013759905/Medien-Blogs?ref=nav_haupt">Medien-Blogs</a></li><li id="nav_werbung" class=""><a class="" href="/r316/Werbung?ref=nav_haupt">Werbung</a></li></ul></li><li id="nav_kultur" class=""><a class="" href="/Kultur?ref=nav_haupt">Kultur</a><ul style="padding-left: 230px"><li id="nav_film" class=""><a class="" href="/r664/Film?ref=nav_haupt">Film</a></li><li id="nav_kino" class=""><a class="" href="/kinoprogramm?ref=nav_haupt">Kinoprogramm</a></li><li id="nav_musikkultur" class=""><a class="" href="/r658/Musik?ref=nav_haupt">Musik</a></li><li id="nav_buehne" class=""><a class="" href="/r665/Buehne?ref=nav_haupt">Bühne</a></li><li id="nav_kunstkultur" class=""><a class="" href="/r661/Bildende-Kunst?ref=nav_haupt">Bildende Kunst</a></li><li id="nav_literatur" class=""><a class="" href="/r659/Literatur?ref=nav_haupt">Literatur</a></li><li id="nav_kulturpolitik" class=""><a class="" href="/r727/Kultur--Politik?ref=nav_haupt">Kulturpolitik</a></li></ul></li><li id="nav_wissenschaft" class=""><a class="" href="/Wissenschaft?ref=nav_haupt">Wissenschaft</a><ul style="padding-left: 296px"><li id="nav_mensch" class=""><a class="" href="/r626/Mensch?ref=nav_haupt">Mensch</a></li><li id="nav_natur" class=""><a class="" href="/r627/Natur?ref=nav_haupt">Natur</a></li><li id="nav_raum" class=""><a class="" href="/r1223/Raum?ref=nav_haupt">Raum</a></li><li id="nav_technik" class=""><a class="" href="/r628/Technik?ref=nav_haupt">Technik</a></li><li id="nav_welt" class=""><a class="" href="/r629/Welt?ref=nav_haupt">Welt</a></li><li id="nav_zeit" class=""><a class="" href="/r1317/Zeit?ref=nav_haupt">Zeit</a></li><li id="nav_forschungspezial" class=""><a class="" href="/r2765/Forschung-Spezial?ref=nav_haupt">Forschung Spezial</a></li><li id="nav_wissens-blogs" class=""><a class="" href="/r4218/Wissens-Blogs?ref=nav_haupt">Wissens-Blogs</a></li></ul></li><li id="nav_gesundheit" class=""><a class="" href="/Gesundheit?ref=nav_haupt">Gesundheit</a><ul style="padding-left: 427px"><li id="nav_gesundheit-1" class=""><a class="" href="/r1237228970612/Krankheit?ref=nav_haupt">Krankheit</a></li><li id="nav_gesundheit-2" class=""><a class="" href="/r1234509373726/Therapie--Medikamente?ref=nav_haupt">Therapie & Medikamente</a></li><li id="nav_gesundheit-3" class=""><a class="" href="/r2000003726191/Familie--Gesundheit?ref=nav_haupt">Familie & Gesundheit</a></li><li id="nav_gesundheit-4" class=""><a class="" href="/r4409/Gesund-bleiben?ref=nav_haupt">Gesund bleiben</a></li></ul></li><li id="nav_bildung" class=""><a class="" href="/Bildung?ref=nav_haupt">Bildung</a><ul style="padding-left: 493px"><li id="nav_r5666" class=""><a class="" href="/r5666/Vorschule--Kindergarten?ref=nav_haupt">Kindergarten</a></li><li id="nav_r65" class=""><a class="" href="/r65/Schule?ref=nav_haupt">Schule</a></li><li id="nav_r2000061490143" class=""><a class="" href="/r2000061490143/Hochschule?ref=nav_haupt">Hochschule</a></li><li id="nav_r5989" class=""><a class="" href="/r5989/Lehre--Berufsschule?ref=nav_haupt">Lehre & Berufsschule</a></li><li id="nav_r5272" class=""><a class="" href="/r5272/Fortbildung?ref=nav_haupt">Weiterbildung</a></li></ul></li><li id="nav_reisen" class=""><a class="" href="/Reisen?ref=nav_haupt">Reisen</a><ul style="padding-left: 405px"><li id="nav_reiseaktuell" class=""><a class="" href="/r1988/Reisen-aktuell?ref=nav_haupt">Reisen aktuell</a></li><li id="nav_oesterreich" class=""><a class="" href="/r838/Urlaub-in-Oesterreich?ref=nav_haupt">Urlaub in Österreich</a></li><li id="nav_r-europa" class=""><a class="" href="/r105/Europa-Reisen?ref=nav_haupt">Europa Reisen</a></li><li id="nav_r_fernreisen" class=""><a class="" href="/r1339639210855/Fernreisen?ref=nav_haupt">Fernreisen</a></li><li id="nav_reiseblogs" class=""><a class="" href="/r1330390480903/Reiseblogs?ref=nav_haupt">Reiseblogs</a></li><li id="nav_schulferien-oesterreich" class=""><a class="" href="/1342947485683/Schulferien-Oesterreich?ref=nav_haupt">Schulferien</a></li></ul></li><li id="nav_lifestyle" class=""><a class="" href="/Lifestyle?ref=nav_haupt">Lifestyle</a><ul style="padding-left: 349px"><li id="nav_essentrinken" class=""><a class="" href="/r1229702248850/Essen--Trinken?ref=nav_haupt">Essen & Trinken</a></li><li id="nav_modebeauty" class=""><a class="" href="/r4363/Mode--Kosmetik?ref=nav_haupt">Mode & Kosmetik</a></li><li id="nav_designinterieur" class=""><a class="" href="/r4364/Design--Interieur?ref=nav_haupt">Design & Interieur</a></li><li id="nav_uhren" class=""><a class="" href="/r1371171167889/Uhren?ref=nav_haupt">Uhren</a></li><li id="nav_garten" class=""><a class="" href="/r2215/Garten?ref=nav_haupt">Garten</a></li><li id="nav_spielenlesen" class=""><a class="" href="/r1229777262316/Raetsel--Sudoku?ref=nav_haupt">Rätsel & Sudoku</a></li><li id="nav_familie" class=""><a class="" href="/Familie?ref=nav_haupt">Familie</a></li></ul></li><li id="nav_abo" class=""><a class="hidden " href="/Abo?ref=nav_haupt">Abo</a><ul><li id="nav_derstandard" class=""><a class="" href="/r2000005931406?ref=nav_haupt">DER STANDARD</a></li><li id="nav_derstandardkompakt" class=""><a class="" href="/r2000005931225?ref=nav_haupt">DER STANDARD-Kompakt</a></li><li id="nav_derstandardepaper" class=""><a class="" href="/r2000005931332?ref=nav_haupt">DER STANDARD E-Paper</a></li><li id="nav_webshop" class=""><a class="" href="/Webshop?ref=nav_haupt">derStandard.at PUR</a></li><li id="nav_aboservice" class=""><a class="" href="/r2000005931660?ref=nav_haupt">Mein Abo</a></li><li id="nav_abovorteil" class=""><a class="" href="/r2000005635760?ref=nav_haupt">Abovorteile</a></li></ul></li><li id="nav_ueberuns" class=""><a class="hidden " href="/r1263706460176/Ueber-uns?ref=nav_haupt">Über Uns</a><ul><li id="nav_dasunternehmen" class=""><a class="" href="/r2000010650212?ref=nav_haupt">Das Unternehmen</a></li><li id="nav_redaktion" class=""><a class="" href="/r2000008697019?ref=nav_haupt">Redaktion</a></li><li id="nav_events" class=""><a class="" href="/r2000011085784?ref=nav_haupt">Events</a></li><li id="nav_shop" class=""><a class="" href="/r2000010648931?ref=nav_haupt">Shop</a></li><li id="nav_gewinnspiele" class=""><a class="" href="/r3133?ref=nav_haupt">Gewinnspiele</a></li></ul></li></ul></div><div id="navLine2" class=""><ul><li id="nav_meinung" class=""><a class="" href="/Meinung?ref=nav_haupt">Meinung</a></li><li id="nav_debatten" class=""><a class="" href="/r2000057595350/Debatten?ref=nav_haupt">Debatten</a></li><li id="nav_user" class=""><a class="" href="/User?ref=nav_haupt">User</a></li><li id="nav_diestandardcrosslink" class=""><a class="" href="/dieStandard?ref=nav_haupt"><i>die</i>Standard.at</a></li><li id="nav_zuzweit" class="right"><a class="" href="http://zuzweit.parship.at/?ref=nav_haupt" target="_blank">ZuZweit</a></li><li id="nav_automobil" class="right"><a class="" href="/Automobil?ref=nav_haupt">AutoMobil</a></li><li id="nav_immobilien" class="right"><a class="" href="/Immobilien?ref=nav_haupt">Immobilien</a></li><li id="nav_karriere" class="right"><a class="" href="/Karriere?ref=nav_haupt">Karriere</a></li><li id="nav_job" class="right"><a class="special delimiter" href="/karriere/jobsuche?ref=nav_haupt">Jobs</a><span class="delimiter-char">|</span></li><li id="nav_kino" class="right"><a class="" href="/kinoprogramm?ref=nav_haupt">Kino</a></li></ul></div></div><script type="text/javascript">
				nav = new Navigation('navigation');
				</script><ul id="widgets"><li class="widget w-immosuche"><a href="/immobiliensuche?ref=dt" title="Immobiliensuche"><span>Immosuche</span><svg viewBox="0 0 91 25" xmlns="http://www.w3.org/2000/svg"><defs><filter id="shadow-immosuche" x="0" y="0" width="91" height="25" filterUnits="userSpaceOnUse"><feOffset dy="1" /><feGaussianBlur result="blur" /><feFlood flood-opacity=".05" /><feComposite operator="in" in2="blur" /><feComposite in="SourceGraphic" /></filter></defs><g filter="url(#shadow-immosuche)" fill="#fff"><path d="M25.484 17h-1.722V8.469h1.722zm3.7-8.531l1.611 6.17 1.605-6.17h2.25V17h-1.73v-2.309l.158-3.557L31.373 17H30.2l-1.7-5.865.158 3.557V17h-1.726V8.469zm9.1 0l1.611 6.17 1.605-6.17h2.25V17h-1.73v-2.309l.158-3.557L40.473 17H39.3l-1.7-5.865.158 3.557V17h-1.727V8.469zM51.137 13.5a3.98 3.98 0 0 1-.812 2.666 2.805 2.805 0 0 1-2.253.949 2.837 2.837 0 0 1-2.256-.94 3.921 3.921 0 0 1-.832-2.634v-1.457a4.194 4.194 0 0 1 .816-2.745 2.771 2.771 0 0 1 2.262-.987 2.784 2.784 0 0 1 2.244.97 4.137 4.137 0 0 1 .832 2.722zm-1.729-1.43a3.5 3.5 0 0 0-.328-1.717 1.1 1.1 0 0 0-1.02-.562 1.1 1.1 0 0 0-1.014.542 3.329 3.329 0 0 0-.34 1.649V13.5a3.172 3.172 0 0 0 .334 1.649 1.133 1.133 0 0 0 1.031.53 1.1 1.1 0 0 0 1-.519 3.111 3.111 0 0 0 .334-1.608zm6.568 2.689a1.069 1.069 0 0 0-.267-.788 3.07 3.07 0 0 0-.97-.554 4.519 4.519 0 0 1-1.846-1.14 2.29 2.29 0 0 1-.562-1.544A2.164 2.164 0 0 1 53.1 9a2.885 2.885 0 0 1 1.942-.653 2.908 2.908 0 0 1 1.4.331 2.3 2.3 0 0 1 .946.935 2.8 2.8 0 0 1 .331 1.371H56a1.415 1.415 0 0 0-.255-.911.893.893 0 0 0-.735-.313.921.921 0 0 0-.7.267 1 1 0 0 0-.252.718.884.884 0 0 0 .281.636 3.234 3.234 0 0 0 1 .589 4.268 4.268 0 0 1 1.807 1.11 2.467 2.467 0 0 1 .565 1.67A2.2 2.2 0 0 1 57 16.49a2.807 2.807 0 0 1-1.928.627 3.32 3.32 0 0 1-1.506-.34A2.549 2.549 0 0 1 52.5 15.8a2.825 2.825 0 0 1-.384-1.494h1.734a1.63 1.63 0 0 0 .287 1.072 1.175 1.175 0 0 0 .938.334q.902.005.902-.95zm8.424-6.29v5.906a2.759 2.759 0 0 1-.73 2.036 2.834 2.834 0 0 1-2.07.706 2.857 2.857 0 0 1-2.093-.717 2.78 2.78 0 0 1-.724-2.068V8.469h1.734v5.871a1.758 1.758 0 0 0 .234 1.037 1 1 0 0 0 .85.311.992.992 0 0 0 .844-.308 1.752 1.752 0 0 0 .234-1.011v-5.9zm7.09 5.689a3.191 3.191 0 0 1-.82 2.209 2.9 2.9 0 0 1-2.133.75 2.687 2.687 0 0 1-2.218-.952 4.219 4.219 0 0 1-.771-2.716v-1.435a4.111 4.111 0 0 1 .8-2.71 2.731 2.731 0 0 1 2.215-.952 2.75 2.75 0 0 1 2.118.779 3.544 3.544 0 0 1 .819 2.238h-1.725a2.3 2.3 0 0 0-.275-1.245 1.1 1.1 0 0 0-.935-.343 1.045 1.045 0 0 0-.979.483 3.38 3.38 0 0 0-.3 1.591v1.611a3.718 3.718 0 0 0 .284 1.746 1.044 1.044 0 0 0 .976.475 1.128 1.128 0 0 0 .938-.331 2.181 2.181 0 0 0 .293-1.2zM78.535 17h-1.717v-3.65h-2.543V17h-1.722V8.469h1.723v3.451h2.543V8.469h1.717zm5.789-3.691h-2.683v2.261h3.176V17h-4.9V8.469H84.8V9.9h-3.159v2.02h2.684zM11.781 7.845l4.7 4.37V17h-3.135v-3.13H10.22V17H7.085v-4.785zm6.261 2.971L11.781 5 5.52 10.809l.71.764 5.551-5.149 5.551 5.156.71-.764z" /></g></svg></a></li><li class="widget w-jobsuche"><a href="/karriere/jobsuche?ref=dt" title="Jobsuche"><span>Jobsuche</span><svg viewBox="0 0 82 25" xmlns="http://www.w3.org/2000/svg"><defs><filter id="shadow-jobsuche" x="0" y="0" width="82" height="25" filterUnits="userSpaceOnUse"><feOffset dy="1" /><feGaussianBlur result="blur" /><feFlood flood-opacity=".05" /><feComposite operator="in" in2="blur" /><feComposite in="SourceGraphic" /></filter></defs><g filter="url(#shadow-jobsuche)" fill="#fff"><path d="M26.492 8.469h1.723v5.906a2.823 2.823 0 0 1-.692 1.992 2.313 2.313 0 0 1-1.781.75 2.37 2.37 0 0 1-1.822-.697 2.733 2.733 0 0 1-.65-1.94H25q0 1.207.744 1.207t.75-1.395zm9.082 5.031a3.98 3.98 0 0 1-.812 2.666 2.805 2.805 0 0 1-2.252.951 2.837 2.837 0 0 1-2.256-.94 3.921 3.921 0 0 1-.832-2.634v-1.459a4.194 4.194 0 0 1 .814-2.745 2.771 2.771 0 0 1 2.264-.987 2.784 2.784 0 0 1 2.244.97 4.137 4.137 0 0 1 .832 2.722zm-1.729-1.43a3.5 3.5 0 0 0-.328-1.717 1.1 1.1 0 0 0-1.017-.56 1.1 1.1 0 0 0-1.014.542 3.329 3.329 0 0 0-.34 1.649V13.5a3.172 3.172 0 0 0 .334 1.649 1.133 1.133 0 0 0 1.031.53 1.1 1.1 0 0 0 1-.519 3.111 3.111 0 0 0 .334-1.608zM36.811 17V8.469h2.637a3.042 3.042 0 0 1 2.03.595 2.169 2.169 0 0 1 .694 1.743 2.1 2.1 0 0 1-.287 1.119 1.7 1.7 0 0 1-.785.686 1.492 1.492 0 0 1 .885.659 2.257 2.257 0 0 1 .311 1.222 2.433 2.433 0 0 1-.683 1.875 2.807 2.807 0 0 1-1.978.632zm1.723-3.709v2.279h1.1a.865.865 0 0 0 .7-.287 1.235 1.235 0 0 0 .24-.814q0-1.148-.832-1.178zm0-1.254h.9a.912.912 0 0 0 1.014-1.049 1.2 1.2 0 0 0-.234-.832 1 1 0 0 0-.762-.252h-.914zm8.613 2.725a1.069 1.069 0 0 0-.267-.788 3.07 3.07 0 0 0-.97-.554 4.519 4.519 0 0 1-1.846-1.14 2.29 2.29 0 0 1-.564-1.544A2.164 2.164 0 0 1 44.267 9a2.885 2.885 0 0 1 1.942-.653 2.908 2.908 0 0 1 1.4.331 2.3 2.3 0 0 1 .946.935 2.8 2.8 0 0 1 .331 1.371H47.17a1.415 1.415 0 0 0-.255-.911.893.893 0 0 0-.735-.313.921.921 0 0 0-.7.267 1 1 0 0 0-.252.718.884.884 0 0 0 .281.636 3.234 3.234 0 0 0 1 .589 4.268 4.268 0 0 1 1.806 1.11 2.467 2.467 0 0 1 .565 1.67 2.2 2.2 0 0 1-.709 1.74 2.807 2.807 0 0 1-1.928.627 3.32 3.32 0 0 1-1.506-.34 2.549 2.549 0 0 1-1.062-.977 2.825 2.825 0 0 1-.384-1.494h1.729a1.63 1.63 0 0 0 .287 1.072 1.175 1.175 0 0 0 .938.334q.901.005.901-.95zm8.426-6.293v5.906a2.759 2.759 0 0 1-.733 2.036 2.834 2.834 0 0 1-2.068.706 2.857 2.857 0 0 1-2.095-.717 2.78 2.78 0 0 1-.724-2.068V8.469h1.734v5.871a1.758 1.758 0 0 0 .234 1.037 1 1 0 0 0 .85.311.992.992 0 0 0 .844-.308 1.752 1.752 0 0 0 .234-1.011v-5.9zm7.09 5.689a3.191 3.191 0 0 1-.82 2.209 2.9 2.9 0 0 1-2.133.75 2.687 2.687 0 0 1-2.218-.952 4.219 4.219 0 0 1-.771-2.716v-1.435a4.111 4.111 0 0 1 .8-2.71 2.731 2.731 0 0 1 2.215-.952 2.75 2.75 0 0 1 2.118.779 3.544 3.544 0 0 1 .823 2.238h-1.732a2.3 2.3 0 0 0-.278-1.245 1.1 1.1 0 0 0-.935-.343 1.045 1.045 0 0 0-.979.483 3.38 3.38 0 0 0-.3 1.591v1.611a3.718 3.718 0 0 0 .284 1.746 1.044 1.044 0 0 0 .976.475 1.128 1.128 0 0 0 .938-.331 2.181 2.181 0 0 0 .293-1.2zM69.705 17h-1.717v-3.65h-2.543V17h-1.722V8.469h1.723v3.451h2.543V8.469h1.717zm5.789-3.691h-2.683v2.261h3.176V17h-4.9V8.469h4.887V9.9h-3.163v2.02h2.684z" /><path d="M16.277 18.413l-3.627-.972v.019h-1.03v-.019l-3.627.972a.772.772 0 1 1-.537-.922l4.164-1.116v-.46H7.5V12.31H5.44v-1.03h3.09v3.6h7.21v-3.6h3.09v1.03h-2.06v3.6h-4.12v.46l4.163 1.116a.772.772 0 1 1-.536.923zM9.04 14.112v-1.029h6.18v1.03zm0-1.8V6.13h6.18v6.18z" /></g></svg></a></li><li id="wetterWidget" class="context w-wetter" title="Ändern Sie den Ort im Wetter unter &quot;Meine Favoriten&quot;" onclick="location.href='/wetter/?ref=wetterWidget';"><a href="/wetter/?region=3&amp;nation=130&amp;bundesland=8">Wetter Wien</a></li><li class="widget w-abo"><a href="/Abo?ref=AboWidget" title="Der Standard - Das Abo"><span>Abo</span><svg viewBox="0 0 45 25" xmlns="http://www.w3.org/2000/svg"><defs><filter id="shadow-abo" x="0" y="0" width="45" height="25" filterUnits="userSpaceOnUse"><feOffset dy="1" /><feGaussianBlur result="blur" /><feFlood flood-opacity=".05" /><feComposite operator="in" in2="blur" /><feComposite in="SourceGraphic" /></filter></defs><path fill="#008d8d" d="M0 0h45v25H0z" /><g fill="#fff" filter="url(#shadow-abo)"><path d="M16.758 15.254h-2.35L13.951 17h-1.822l2.666-8.531h1.576L19.055 17h-1.84zm-1.975-1.436h1.594l-.8-3.041zM19.852 17V8.469h2.637a3.042 3.042 0 0 1 2.03.595 2.169 2.169 0 0 1 .694 1.743 2.1 2.1 0 0 1-.287 1.119 1.7 1.7 0 0 1-.785.686 1.492 1.492 0 0 1 .885.659 2.257 2.257 0 0 1 .311 1.222 2.433 2.433 0 0 1-.683 1.875 2.807 2.807 0 0 1-1.978.632zm1.722-3.709v2.279h1.1a.865.865 0 0 0 .7-.287 1.235 1.235 0 0 0 .24-.814q0-1.148-.832-1.178zm0-1.254h.9a.912.912 0 0 0 1.014-1.049 1.2 1.2 0 0 0-.234-.832 1 1 0 0 0-.762-.252h-.918zM32.59 13.5a3.98 3.98 0 0 1-.812 2.666 2.805 2.805 0 0 1-2.253.949 2.837 2.837 0 0 1-2.256-.94 3.921 3.921 0 0 1-.832-2.634v-1.457a4.194 4.194 0 0 1 .814-2.745 2.771 2.771 0 0 1 2.262-.987 2.784 2.784 0 0 1 2.244.97 4.137 4.137 0 0 1 .832 2.722zm-1.729-1.43a3.5 3.5 0 0 0-.328-1.717 1.1 1.1 0 0 0-1.02-.562 1.1 1.1 0 0 0-1.014.542 3.329 3.329 0 0 0-.34 1.649V13.5a3.172 3.172 0 0 0 .334 1.649 1.133 1.133 0 0 0 1.031.53 1.1 1.1 0 0 0 1-.519 3.111 3.111 0 0 0 .334-1.608z" /></g></svg></a></li><li id="siteSearch" class="w-search"><form action="/" onsubmit="return STD.SiteSearch.validateSearch($('siteSearchQuery'));"><input type="hidden" name="page" value="onlinesuche"><input type="text" id="siteSearchQuery" name="query" title="Suchbegriff"><button id="siteSearchButton" type="submit" title="suchen"><span>suchen</span></button></form></li></ul></div><div id="toolbar" class="stdChrome withFlyouts"><div id="toolbarBG" class="opaque"></div><div id="toolbarProfile" class="anonymous"><ul id="TBUser"><li><a id="TBUserprofile" href="/userprofil"><span id="TBDisplayName"></span></a></li><li><a id="TBLogin" class="onclick" onclick="STD.User.login(); return false">anmelden</a><a id="TBLogout" class="onclick" onclick="STD.User.logout(); return false;">abmelden</a></li><li class="entry hidden" id="TBUserFollow"><a class="button" id="TBUserFollowButton" href="#TBUserFollowMenu"><span><span class="count"></span> Postings</span></a><div class="flyout opaque"><div class="wrapper"><p><em>MitposterInnen, die ich lese:</em></p><div class="scroller"></div><div class="default"><a href="/Userprofil/Postings">Alle meine Postings</a><span onclick="STD.FollowingRelationships.getData()">aktualisieren</span><div class="clear"></div></div></div></div></li></ul></div><ul id="toolbarMenu"><li class="entry" id="TBCommunity"><a class="button" id="TBCommunityButton" href="/Community"><span>Community</span></a><div class="flyout" id="TBCommunityMenu"><div class="wrapper"><p><em>Alles über Community und Foren-Regeln</em></p></div></div></li><li class="entry" id="TBNewsletter"><a class="button" id="TBNewsletterButton" href="/r1339639911706/Newsletter"><span>Newsletter</span></a><div class="flyout" id="TBNewsletterMenu"><div class="wrapper"><p><em>Nachrichten, die zu Ihnen kommen: Newsletter, Feeds und WhatsApp</em></p></div></div></li><li class="entry" id="TBMobile"><a class="button" id="TBMobileButton" href="/r2926/Mobil"><span>Mobil</span></a><div class="flyout" id="TBMobileMenu"><div class="wrapper"><p><em>Alles zu unseren mobilen Angeboten: Apps und Mobilversion</em></p></div></div></li><li class="entry" id="TBRadio"><a class="button" id="TBRadioButton" href="/r1341526722513/Radio"><span>Audio</span></a><div class="flyout" id="TBRadioMenu"><div class="wrapper"><p><em>Unser Radioangebot</em></p></div></div></li><li class="entry" id="TBPaper"><a class="button" id="TBPaperButton" href="https://epaper.derstandard.at" target="_blank"><span>E-Paper</span></a><div class="flyout" id="TBPaperMenu"><div class="wrapper"><p><em>DER STANDARD E-Paper. Das Original in digital</em></p></div></div></li><li class="entry" id="TBEditorialStaff"><a class="button" id="TBEditorialStaffButton" href="/r1263706460176/Online-Redaktion"><span>Über uns</span></a><div class="flyout" id="TBEditorialStaffMenu"><div class="wrapper"><p><em>Alles über den STANDARD und derStandard.at</em></p></div></div></li><li class="entry" id="TBSales"><a class="button" id="TBSalesButton" href="/Sales"><span>Sales</span></a><div class="flyout" id="TBSalesMenu"><div class="wrapper"><p><em>Alles über Werbung, Stellenanzeigen und Immobilieninserate</em></p></div></div></li></ul></div><script type="text/javascript">
			setupToolbar();
		</script><div class="IE"></div><div id="lightbox"></div><div id="documentCanvas" class="opaque stdChrome"><div id="weiterLesenAnchor"></div><div id="weiterLesenContainer"><div id="weiterLesen" class="context"><div id="weiterLesenScroll" class=""><ul></ul></div><script type="text/javascript">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</script><script src="/recommendations/client"></script><script type="text/javascript">
					var oWeiterlesen = new Weiterlesen();
				</script></div></div><div id="objectContent" class="artikel"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen"><div id="content-header" class="section"><div class="badges"><div class="clear"></div></div><h1 itemprop="headline">Regierung will gegen Kompetenzdschungel vorgehen</h1><h6 class="info"><span itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span class="author" itemprop="name">Aaron Brüstle</span></span><span class="date"><meta itemprop="datePublished" content="2018-10-17T14:04:56MESZ"><meta itemprop="dateModified" content="2018-10-17T14:05:00MESZ">17. Oktober 2018, 14:04</span></h6><div class="socialsharing"><script type="text/javascript">
					function popupwin(page, width, height, noscroll)
					{
						popup = window.open(page, 'popupwin', 'toolbar=no,menubar=no,scrollbars=' + (noscroll ? 'no' : 'yes') + ',resizable=yes,' + 'width=' + width + ',height=' + height + ',left=100,top=160');
						if (popup != null) {
							popup.focus();
						}
					}
				</script><a href="#forumstart" class="postings" onclick="STD.Tracking.pageActivity({'projectName': 'mainweb', 'activityName': 'forum_quickaccess', 'excludeOewa': STD.Tracking.getExistingOEWAPath()});"><strong>1</strong><span> Posting</span></a><div class="icons"><a class="twitter" target="_blank" title="Auf Twitter teilen" href="https://twitter.com/share?url=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle&amp;text=Regierung+will+gegen+Kompetenzdschungel+vorgehen&amp;related=politikstandard&amp;via=politikstandard" onclick="popupwin('https://twitter.com/share?url=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle&amp;text=Regierung+will+gegen+Kompetenzdschungel+vorgehen&amp;related=politikstandard&amp;via=politikstandard', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'twitter', 'tweet', 'https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen?ref=article'); return false;"><span></span></a><a class="googleplus" target="_blank" title="Auf Google+ empfehlen" href="https://plus.google.com/share?url=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle" onclick="popupwin('https://plus.google.com/share?url=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'google', 'share', 'https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen?ref=article'); return false;"><span></span></a><a class="facebook" target="_blank" title="Auf Facebook empfehlen" href="http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle" onclick="popupwin('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle', 530, 400); if (typeof ga !== 'undefined') ga('send', 'social', 'facebook', 'share', 'https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen?ref=article'); return false;"><span></span></a></div></div><div class="clear"></div></div><div id="content-main" class="section" itemprop="articleBody"><div class="copytext"><h2 itemprop="description">Die Länder stimmen dem Vorhaben zu, Burgenlands Hans Niessl war als Ländervertreter bei der Verkündigung dabei</h2><p>Wien – Die Regierung hat am Mittwochvormittag Großes angekündigt: "Die größte Verwaltungsreform seit 1929" nannte Bundeskanzler Sebastian Kurz (<a href="/r2578/OeVP">ÖVP</a>) den Ministerratsbeschluss, eine klare Kompetenzaufteilung zwischen Bund, Ländern und Gemeinden zu schaffen.</p><p>Unterstützung erhielt er dabei vom burgenländischen Landeshauptmann Hans Niessl (<a href="/r510/SPOe">SPÖ</a>), dem Vorsitzenden der Landeshauptleutekonferenz. "Eine klare Kompetenzaufteilung schafft raschere Entscheidungen", sagte Niessl. "Das führt zu Bürokratieabbau und kommt den Menschen zugute", lobte der Sozialdemokrat das Vorhaben. Niessls Auftritt im Pressefoyer war ein Novum, dort treten nach dem Ministerrat normalerweise nur Regierungsmitglieder auf. Dieser sollte wohl das Ja der Länder – auch jener, die von der SPÖ geführt werden – zu diesem Paket unterstreichen.</p><p>Die Zustimmung der SPÖ ist wichtig, denn die Regierungsfraktionen ÖVP und <a href="/r1528/FPOe">FPÖ</a> brauchen für den entsprechenden Parlaments- wie auch für den Bundesratsbeschluss eine Zweidrittelmehrheit und damit die Zustimmung der sozialdemokratischen Abgeordneten. Im SPÖ-Parlamentsklub hatte man bereits vergangene Woche durchklingen lassen, dass man sich nicht querlegen wird, sofern die SP-geführten Länder ihr Okay geben.</p><h3><strong>Ineffiziente Strukturen</strong></h3><p>Justizminister Josef Moser (ÖVP) stellte fest, dass Österreich ein Strukturproblem habe. "Es gibt keine klare Ergebnisverantwortung, das Geld versickert in ineffizienten Strukturen, anstatt beim Bürger anzukommen", sagte der ehemalige Rechnungshofpräsident. Er erinnerte daran, dass es schon 1989 eine Kommission gegeben habe, die sich mit dem Problem der Kompetenzaufteilung beschäftigte, 1991 sei dann auch eine Broschüre mit Lösungsvorschlägen erschienen – nur, umgesetzt wurde nichts. Seitdem sei das Problem immer wieder diskutiert worden, ohne nennenswerten Erfolg. Erst das vorgestellte "Entflechtungspaket" werde endlich zu Klarheit und Effizienz führen. Dieses sei von Bund und Ländern ausgearbeitet worden, sagte Moser: "Das ist ein Gemeinschaftserfolg."</p><p>"Nun heißt es nicht mehr: 'Wer bekommt was?', sondern 'Was muss getan werden, damit das Geld dort ankommt, wo es Nutzen bringt, also beim Bürger?'", so Moser. In Zukunft soll es etwa statt neun Ländergesetzen zum Datenschutz nur noch ein Bundesgesetz geben. In bestimmten Angelegenheiten brauchen die Länder nicht mehr die Zustimmung des Bundes und vice versa.</p><p>Die Qualität der Leistungen soll durch die klare Kompetenzaufteilung verbessert werden, Niessl sprach von verschiedenen Arbeitsgruppen, die derzeit Qualitätskriterien festlegen. Diese sollen dann in einer 15a-Vereinbarung (Bund-Länder-Vereinbarung) österreichweit einheitlich festgelegt werden. Ergebnis der Reform soll ein "klarer Föderalismus" sein.</p><h3><strong>Heikle Materien noch ungelöst</strong></h3><p>Mit dem Vorhaben sollen zahlreiche Kompetenzen zwischen Bund und Ländern entflochten, etwa die Kinder- und Jugendhilfe "verländert" werden. Die Länder gaben bereits ihre Zustimmung. Noch nicht umfasst sind die Mindestsicherung, Heil- und Pflegeanstalten sowie das Elektrizitätswesen.<br></p><p>Zu den noch offenen Punkten Mindestsicherung, Krankenanstalten und Elektrizitätswesen gab sich Niessl vorsichtig optimistisch. Man sei bereit, sich auch hier konstruktiv einzubringen. Die drei heiklen Materien sollen laut Justizminister Moser, der die Einigung auf das aktuelle Paket bereits in einer Pressekonferenz am Montag letzter Woche verkündet hatte, im Herbst angegangen werden. Man sei schon "sehr weit", klar sei auch, dass dabei "sehr wohl regionale Bedürfnisse abgedeckt werden sollen". Eine Einigung peilt der Ressortchef bekanntlich für das erste Halbjahr 2019 an.</p><p>Zufrieden mit dem bisher Erreichten zeigte sich auch Vizekanzler Heinz-Christian Strache (FPÖ). Seit 1929 sei viel Wasser die Donau hinuntergeflossen, sagte Strache. Nun sei erstmals eine "strukturelle Reform" in diesem Bereich gelungen.</p><h3><strong>Bisherige Blockaden</strong></h3><p>Das Paket sieht eine klare Zuordnung jener Bereiche vor, in denen der Bund bisher "Grundsatzgesetze" erlässt, die dann von den Ländern mit "Ausführungsgesetzen" konkretisiert werden. Von den zwölf im Artikel 12 der Bundesverfassung geregelten Feldern werden nun bei neun die Kompetenzen neu zugeordnet. So wandern etwa die Bereiche "Volkspflegestätten", "Mutterschafts-, Säuglings- und Jugendfürsorge" (Kinder- und Jugendhilfe), die Regelungen über Thermalwasser ("natürliche Heilvorkommen") und der Bereich "Bodenreform" zu den Ländern.</p><p>An den Bund gehen etwa die Kompetenz bei der "Bevölkerungspolitik" (zum Beispiel Maßnahmen zur Hebung der Geburtenzahl) oder bei den Gemeindevermittlungsämtern. Neben den Änderungen im Artikel 12 der Bundesverfassung sieht die Novelle unter anderem auch die Abschaffung der Blockademöglichkeiten im "Übergangsgesetz 1920" vor. So muss künftig etwa die Bundesregierung zur Bestellung eines Landesamtsdirektors keine Zustimmung mehr geben, auch die gegenseitigen Zustimmungsrechte in Bezug auf eine Änderung in den Sprengeln der politischen Bezirke beziehungsweise der Bezirksgerichte fallen weg. (Aaron Brüstle, 17.10.2018)</p> </div></div><div id="content-aside"><ul id="media-list"><!--medialist visual template starts
<li>
	<div class="visual" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="{{imagesource}}" />
		<meta itemprop="width" content="300" />
		<meta itemprop="height" content="{{imageheight}}" />
		<img itemprop="image" class="photo" width="300" height="{{imageheight}}" data-width="300" src="{{imagesource}}" data-zoomable="true" data-zoom-src="{{zoomsrc}}" alt="" title="">
		<div class="image-zoom"></div>
	</div>
	<div class="credits"></div>
	<div class="description"></div>
</li>
medialist visual template ends--><!--medialist extLink visual template starts
						<li>
							<div class="visual" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="{{imagesource}}" />
								<meta itemprop="width" content="300" />
								<meta itemprop="height" content="{{imageheight}}" />
								<a href="{{imageLink}}" target="_blank">
									<img itemprop="image" class="photo" width="300" height="{{imageheight}}" data-width="300" src="{{imagesource}}" alt="" title="">
								</a>
							</div>
						</li>
						medialist extLink visual template ends--><!--medialist item visual starts--><li><div class="visual" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.derstandard.at/img/2018/10/17/Regierung.jpg?tc=12&amp;s=b853f272"><meta itemprop="width" content="300"><meta itemprop="height" content="209"><img itemprop="image" class="photo" width="300" height="209" data-width="300" src="//images.derstandard.at/img/2018/10/17/Regierung.jpg?tc=12&amp;s=b853f272" data-zoomable="true" data-zoom-src="//images.derstandard.at/img/2018/10/17/Regierung.jpg?tc=2000&amp;s=c9a49a6e" alt="Kurz, Moser, Niessl und Strache beim Pressefoyer nach dem Ministerrat: Ab sofort soll das Kompetenzwirrwarr zwischen Bund, Ländern und Gemeinden beseitigt werden." title="Kurz, Moser, Niessl und Strache beim Pressefoyer nach dem Ministerrat: Ab sofort soll das Kompetenzwirrwarr zwischen Bund, Ländern und Gemeinden beseitigt werden."><div class="image-zoom"></div></div><div class="credits">foto: apa</div><div class="description"><p>Kurz, Moser, Niessl und Strache beim Pressefoyer nach dem Ministerrat: Ab sofort soll das Kompetenzwirrwarr zwischen Bund, Ländern und Gemeinden beseitigt werden.</p></div></li><!--medialist item visual ends--></ul></div><div class="section"><ul class="lookup-links"><li><a href="//derstandard.at/karriere/Jobsuche?ref=ll"><img src="//derstandard.at/anzeiger/img/special/Karriere-Sessel-20px.png" border="0"></a> Es geht um Ihre Einstellung. <br>Jetzt Jobsuche starten. <a href="//derstandard.at/karriere/Jobsuche?ref=ll">derStandard.at/Karriere</a>.</li></ul></div><div class="clear"></div></div><div id="articleTools"><div class="toolbar"><div class="socialsharing"><script type="text/javascript">
					function popupwin(page, width, height, noscroll)
					{
						popup = window.open(page, 'popupwin', 'toolbar=no,menubar=no,scrollbars=' + (noscroll ? 'no' : 'yes') + ',resizable=yes,' + 'width=' + width + ',height=' + height + ',left=100,top=160');
						if (popup != null) {
							popup.focus();
						}
					}
				</script><div class="icons"><a class="twitter" target="_blank" title="Auf Twitter teilen" href="https://twitter.com/share?url=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle&amp;text=Regierung+will+gegen+Kompetenzdschungel+vorgehen&amp;related=politikstandard&amp;via=politikstandard" onclick="popupwin('https://twitter.com/share?url=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle&amp;text=Regierung+will+gegen+Kompetenzdschungel+vorgehen&amp;related=politikstandard&amp;via=politikstandard', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'twitter', 'tweet', 'https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen?ref=article'); return false;"><span></span></a><a class="googleplus" target="_blank" title="Auf Google+ empfehlen" href="https://plus.google.com/share?url=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle" onclick="popupwin('https://plus.google.com/share?url=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'google', 'share', 'https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen?ref=article'); return false;"><span></span></a><a class="facebook" target="_blank" title="Auf Facebook empfehlen" href="http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle" onclick="popupwin('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fderstandard.at%2f2000089532057%2fRegierung-will-gegen-Kompetenzdschungel-vorgehen%3fref%3darticle', 530, 400); if (typeof ga !== 'undefined') ga('send', 'social', 'facebook', 'share', 'https://derstandard.at/2000089532057/Regierung-will-gegen-Kompetenzdschungel-vorgehen?ref=article'); return false;"><span></span></a></div></div><div id="tools"><div id="editors-feedback" class="item"><a title="E-Mail an die Redaktion" href="mailto:innenpolitik@derStandard.at?subject=Feedback zu: Regierung will gegen Kompetenzdschungel vorgehen">Feedback</a></div><div id="print" class="item"><a class="std-button icon print" title="Drucken" onclick="window.print()">Artikel drucken</a></div></div></div><div id="infoslide"><span>Share if you care.</span></div><div class="links"><a class="fanpage" target="_blank" href="http://www.facebook.com/pages/derStandardatInland/111038215602766" onclick="if (typeof ga !== 'undefined') ga('send', 'event', 'FacebookLinksArtikel', 'Click_FacebookLinksUnderArticles','Inland');">derStandard.at/Inland auf Facebook</a><a href="/userprofil/emailabos/newsletter" class="newsletter onclick">Inland Newsletter abonnieren</a></div></div><div class="clear"></div><a id="forumstart" name="forumstart" class="offset"></a><div id="communityCanvas" class="communityCanvas"><div id="forumloading">
    <img src="/img/ui/icn_pending.gif" />
</div>
<div id="forumcontainer"></div>
<script type="text/javascript">
    (function(forumLoader) {
        if (typeof forumLoader !== "object") {
            document.getElementById("forumloading").innerHTML = "";
            document.getElementById("forumcontainer").innerHTML = "<p>Das Forum kann derzeit nicht geladen werden. Bitte versuchen Sie es in ein paar Minuten erneut.</p>";
            throw new Error("Forum: ForumLoader not found. Please ensure ForumLoader is referenced before this .js file.");
        }
        forumLoader.loadForum({
            forumKeyType: 1,
            forumKeyId: '2000089532057',
            selectedPostingId: document.location.hash.split('posting-')[1],
            isDebug: false
        });
    }(window.ForumLoader));
</script>
<p id="forumdisclaimer" class="context" style="display:none">
    Die Kommentare von Usern und Userinnen geben nicht notwendigerweise die Meinung der Redaktion wieder.
    Die Redaktion beh&#228;lt sich vor, Kommentare, welche straf- oder zivilrechtliche Normen verletzen,
    den guten Sitten widersprechen oder sonst dem Ansehen des Mediums zuwiderlaufen
    (<a target="_blank" href="/2934632"><strong>siehe ausf&#252;hrliche Forenregeln</strong></a>),
    zu entfernen. Der/Die Benutzer/in kann diesfalls keine Anspr&#252;che stellen.
    Weiters beh&#228;lt sich die STANDARD Verlagsgesellschaft m.b.H. vor, Schadenersatzanspr&#252;che
    geltend zu machen und strafrechtlich relevante Tatbest&#228;nde zur Anzeige zu bringen.
</p><iframe id="looptool" name="looptool" scrolling="no" vspace="0" hspace="0" marginheight="0" marginwidth="0" style="margin: 0px; padding: 0px; border: 0px;" width="521" height="320" frameborder="0"></iframe><script>document.getElementById('looptool').src = '/empfehlungen/looptool?vg='+PageProperties.ViewGuid+'&ts='+(new Date()).getTime().toString();</script></div><div id="footer" class="context stdChrome"><div class="wrapper"><div class="copyright context"><strong>&copy;&nbsp;STANDARD Verlagsgesellschaft m.b.H. 2018</strong><div>Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf.<br>Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet.</div></div><div class="imprint"><div><a href="/Impressum">Impressum &amp; Offenlegung</a></div><div><a href="/Datenschutz">Datenschutz</a></div><div><a href="/Agb">AGB</a></div></div><div class="product-menu context"><ul><li><a href="https://derstandard.at" target="_blank" class="context" title="derStandard.at - Nachrichten in Echtzeit">derStandard.at</a></li><li><a href="/dieStandard" target="_blank" class="context" title="dieStandard.at - Nachrichten zu Frauenpolitik und Geschlechterfragen"><i>die</i>Standard.at
							</a></li><li><a href="https://www.derstandard.de" target="_blank" class="context" title="derStandard.de">derStandard.de</a></li><li><a href="http://www.finden.at" target="_blank" class="context" title="FINDEN.at - Autos, Immobilien, Jobs"><span>FINDEN</span>.at</a></li><li><a href="https://www.autogott.at" target="_blank" class="context" title="Österreichs unabhängiger Neuwagenvermittler"><span>AUTOGOTT.AT</span></a></li><li><a href="https://hausbrot.at/" target="_blank" class="context" title="Frisches Frühstück direkt an die Tür"><span>HAUS<i>Brot.at</i></span></a></li></ul><div class="clear"></div></div></div></div></div><script type="text/javascript" src="/js/Survey.js?v=517"></script><!--START NUGGAD Survey--><script type="text/javascript">var sur = new Survey('n', '//survey.nuggad.net/c/layer-html/s:derstandard.at:derstandard.at/script.js');</script><!--ENDE NUGGAD Survey--><script type="text/javascript" src="/js/privacy-banner.js?v=517"></script><!--Privacybanner-Hook--></body></html>