A1-Kunden beklagten Webmail-Ausfall

16. Februar 2012, 10:40
206 Postings

Update: Systeme wiederhergestellt - Zahlreiche Nutzer konnten am Mittwoch keine Mails empfangen

Update 16.2.2012 10:37: Systeme wiederhergestellt

Wie A1 am Donnerstagvormittag meldet, wurde der Hardware-Fehler mittlerweile behoben. Die Migration dürfte bei einigen Kunden zwar noch zu Verzögerungen bei der Auslieferung sorgen. Der Zugriff auf A1-Webmail sollte im Laufe des allerdings wieder reibungslos erfolgen.

Update 17:28 Uhr: Keine Daten verloren

A1 zufolge sei das Versenden der Mails möglich, es werde aber "noch eine Zeit dauern", bis der Empfang bei den betroffenen Kunden wieder funktioniere. Sicher sei, dass durch die Störung keine Daten verloren gegangen sind. Aufgehaltene Mails würden nachträglich ausgeliefert.

***

Ursprüngliche Meldung:

Seit Mittwochfrüh (ca. 9 Uhr) verzeichnen zahlreiche A1-Kunden Probleme mit dem Empfang ihrer Emails. Im A1-Forum berichten Nutzer, dass sie nicht auf ihre Webmail-Mailbox (Server: mailbox.aon.at) zugreifen können. Stattdessen wird eine Fehlermeldung ausgegeben.

Hardware-Probleme

Laut Forum-Moderator läge dies an einem "Hardwaredefekt an einem unserer Server". "Wir sind schon dabei, den Fehler zu beheben - sobald wir die Gutmeldung bekommen, geben wir hier Bescheid!", so die Stellungnahme. Gegenüber dem WebStandard bestätigte eine A1-Sprecherin die Störung. Demnach seien "zwei Festplatten ausgefallen". An einer raschen Lösung werde gearbeitet. Rund "10 Prozent der Kunden" seien betroffen - dies entspräche gut 90.000 Kunden.

Links

A1-Forum

  • Fehlermeldung des A1-Webdienstes

    Fehlermeldung des A1-Webdienstes

Share if you care.