Support für Debian 4.0 wird eingestellt

21. Jänner 2010, 15:39
posten

Ab 15. Februar gibt es keine Updates mehr

Am 15. Februar läuft der Support für Debian 4.0 („Etch") aus - danach soll es auch keine Sicherheitsupdates für die populäre Linux-Distribution mehr geben.

Der Nachfolger - Debian 5.0 („Lenny") ist seit einem Jahr verfügbar. Debian 4.0 wurde 2007 veröffentlicht. (red)

Share if you care.