Elektronikproblem legte Salzburger Hauptbahnhof lahm

4. Juli 2007, 09:21
2 Postings

Computeranlage fiel für fünf Stunden aus - Reisende mussten warten oder auf Busse umsteigen

Wegen eines Problems in der Elektronik des Stellwerks musste am Montagabend der Salzburger Hauptbahnhof für fünf Stunden gesperrt werden. Es konnten weder Signale gegeben noch Weichen gestellt werden, berichtete Johannes Gfrerer, der Sprecher der ÖBB in Salzburg, im Gespräch mit der APA. Dadurch konnten keine Züge in den Bahnhof einfahren oder ihn verlassen. Tausende Fahrgäste waren von dem Elektronikausfall betroffen, sagte Gfrerer.

Die Reisenden mussten in den Zügen abwarten oder wurden mit Bussen weitertransportiert. Allerdings war es schwierig, in der Kürze Fahrzeuge und Lenker aufzutreiben. Weil viele Schulen in der letzten Woche vor den Ferien Ausflüge machen, seien viele Postbusse nicht für den überraschenden Einsatz verfügbar gewesen. Man habe zum Teil private Busse angemietet, um die Fahrgäste der Bahn weiterzutransportieren, berichtete Gfrerer.

Störung in der Computeranlage

Am Montagabend war gegen 19.30 Uhr eine Störung in der Computeranlage des Stellwerks aufgetreten. Das System sei runtergefahren worden. Doch danach habe sich gezeigt, dass ein Defekt den Neustart unmöglich machte. Erst gegen 0.30 Uhr gelang es den Technikern, den Fehler zu beheben.

Kaum Auswirkungen habe der Streik der Lokführer am Dienstagvormittag in Deutschland auf den Zugsverkehr in Salzburg gehabt, berichtete Gfrerer. Lediglich bei der S-Bahn nach Deutschland habe es einige Ausfälle gegeben. Im Fernverkehr seien zum Teil österreichische Lokführer unterwegs gewesen, die Züge deshalb planmäßig gefahren. (APA)

Share if you care.