<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="fb:pages" content="122737471962,805265769646722,111038215602766,117367668346158,140319642625,178293428957930"><meta name="Author" content="STANDARD Verlagsgesellschaft m.b.H."><meta name="viewport" content="width=975"><link rel="canonical" href="http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen"><link rel="alternate" hreflang="de-AT" href="http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen"><link rel="alternate" hreflang="de-DE" href="https://www.derstandard.de/story/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen"><link rel="amphtml" href="http://mobil.derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen?amplified=true"><meta name="title" content="China will saudische Ölquellen anzapfen"><meta property="og:title" content="China will saudische Ölquellen anzapfen"><meta name="twitter:title" content="China will saudische Ölquellen anzapfen"><meta name="description" content="Aramco plant den größten Börsengang der Geschichte. Chinesische Konzerne wollen dabei mitmischen"><meta property="og:description" content="Aramco plant den größten Börsengang der Geschichte. Chinesische Konzerne wollen dabei mitmischen"><meta name="twitter:description" content="Aramco plant den größten Börsengang der Geschichte. Chinesische Konzerne wollen dabei mitmischen"><meta name="medium" content="news"><meta property="og:type" content="article"><meta name="twitter:site" content="@derStandardat"><meta property="og:image" content="http://images.derstandard.at/2017/10/17/saud.jpg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="724"><meta name="twitter:image" content="http://images.derstandard.at/2017/10/17/saud.jpg"><meta name="twitter:card" content="summary"><meta property="og:site_name" content="derStandard.at"><meta property="og:url" content="http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen"><meta name="twitter:url" content="http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen"><meta property="al:ios:url" content="iStandard://2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen"><meta property="al:ios:app_store_id" content="376832518"><meta property="al:ios:app_name" content="iStandard"><link rel="alternate" href="android-app://derstandard.at.istandardx/http/derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen"><title>China will saudische Ölquellen anzapfen - Energiemarkt - derStandard.at › Wirtschaft</title><link sizes="16x16" rel="icon" type="image/png" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-16.png"><link sizes="32x32" rel="icon" type="image/png" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-32.png"><link sizes="96x96" rel="icon" type="image/png" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-96.png"><link sizes="128x128" rel="icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-128.png"><link sizes="192x192" rel="icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-192.png"><link sizes="228x228" rel="icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-228.png"><link rel="apple-touch-icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-60@2x.png"><link sizes="180x180" rel="apple-touch-icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-60@3x.png"><link sizes="167x167" rel="apple-touch-icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-167.png"><link sizes="152x152" rel="apple-touch-icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-76@2x.png"><link sizes="16x16" rel="icon" href="//at.staticfiles.at/sites/mainweb/img/icons/dst/dst-16.ico"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen"><link rel="alternate" type="application/rss+xml" title="derStandard.at" href="/?page=rss&amp;ressort=Seite1"><link rel="alternate" type="application/rss+xml" title="derStandard.at/Wirtschaft" href="/?page=rss&amp;ressort=Wirtschaft"><link rel="alternate" type="application/rss+xml" title="derStandard.at/Wirtschaftspolitik" href="/?page=rss&amp;ressort=Wirtschaftpolitik"><link rel="manifest" href="/js/manifest.json"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/general.css?v=503"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/dialog.css?v=503"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/bundles/components-bundle.min.css?v=503"><link rel="stylesheet" type="text/css" media="screen and (min-device-height: 700px)" href="//at.staticfiles.at/sites/mainweb/css/desktop/fixed-ui.css?v=503"><link rel="stylesheet" type="text/css" media="print" href="//at.staticfiles.at/sites/mainweb/css/print.css?v=503"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/themes/themes_bundle.css?v=503"><!--/css/themes/theme_wirtschaft.css--><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/themes/theme_wirtschaft.css?v=503"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/objects.css?v=503"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/lightbox.css?v=503"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/desktop/article.css?v=503"><link rel="stylesheet" type="text/css" href="//at.staticfiles.at/sites/mainweb/css/adv.css?v=503"><script type="text/javascript">
			
			function embedSSOTrackingCookieCheck()
			{
				var script = document.createElement('script');
				script.src = "http://derstandard." + location.host.split('.').reverse()[0] + "/TrackingCookieCheck.ashx?target=" + encodeURIComponent(document.URL);
				var head = document.getElementsByTagName('head')[0];
				head.appendChild(script);
			}
			if (document.cookie.indexOf("TrackingCookie") < 0 && location.host.toLowerCase().indexOf("derstandard.") < 0){
				embedSSOTrackingCookieCheck();
			}
		
		</script><script type="text/javascript" src="/js/fixedfixed.js"></script><script type="text/javascript" src="/js/prototype.js?v=1.7"></script><script type="text/javascript" src="/js/uuid.js"></script><script type="text/javascript">
			
				function generateGuid()
				{
					return uuid.v4();
				}
				
			</script><script id="PageProperties" type="text/javascript">
			var PageProperties = {
			DOMLoaded: false,
			version: {'detected':null, 'preferred':null},
			jsVersion: '?v=453',
			date: {
			local: new Date(),
			update: new Date(1508223430000)
			},
			ViewGuid: generateGuid(),
			Host: 'derstandard.at',
			ContentTypeLc: 'artikel',

			greenlife: '',
			diaListView: false,
			isEnhanced: false,
			isRessort: false,
			isObject: true,
			isAdRessort: false,
			showForum: true,
			authenticationRequired:false,
			objectID: 2000066156015,
			channelID: 250,ressortID: 98,
			ressortName: 'energiemarkt',
			URI: '/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen',
			recommendations: {},
			OEWAContingent: 'RedCont/Wirtschaft/Wirtschaftsueberblick',
			blockTemplateUrlEncoded: '_ressort%20einspaltig',
			searchTerm: false,
			printContent: false,
			isChronology: false,
			etatMaus: ''
			};
			
			function isTouchDevice()
			{
				if (document.createElement)
				{
				var el = document.createElement('div');
				if (typeof el.ontouchmove != "undefined") return true;
				}
				return false;
			}

			function hasLocalStorage()
			{
				// Due to an unfortunate bug in older versions of Firefox,
				// this test will raise an exception if cookies are disabled,
				// so the entire test is wrapped in a try..catch statement.
				try {
					return 'localStorage' in window && window['localStorage'] !== null;
				} catch(e){
					return false;
				}
			}

			var ua = navigator.userAgent.toLowerCase();
			var is_iphone = ((ua.indexOf('iphone') != -1));
			var is_ipad = ((ua.indexOf('ipad') != -1));
			var is_ios = (is_iphone || is_ipad);
			var is_android = ((ua.indexOf('android') != -1));
			var is_chrome = ((ua.indexOf('chrome') != -1));
			var is_ie6 = (navigator.appVersion.indexOf('MSIE 6.0') == -1) ? false : true;
			var is_touch = isTouchDevice();

			function launchAppPromotion()
			{
				var state = localStorage.getItem('AppPromoDelivered');
				if (state !== 'done')
				{
					var check = confirm('Wollen Sie die iStandard+ App für\'s iPad laden?');
					if (check) document.location = 'http://itunes.apple.com/app/istandard/id430617253?mt=8';
					localStorage.setItem('AppPromoDelivered', 'done');
				}
			}
			
		</script><script type="text/javascript" src="/js/STD_shared.js?v=453"></script><script type="text/javascript" src="/js/Application.js?v=453"></script><script type="text/javascript" src="/js/desktop/STD.js?v=453"></script><script type="text/javascript" src="/forum/loader"></script><script type="text/javascript">
				
				var MIN_HEIGHT_FIXED_NAV = 810;
				var BREADCRUMB_WIDTH = 514;
				//document.observe('dom:loaded', switchPositioning);
				//Event.observe(document.onresize ? document : window, "resize", switchPositioning);
				
			</script><script type="text/javascript" src="/js/desktop/MAS.js?v=453"></script><script type="text/javascript">if (document.location.pathname.split('/')[1].toLowerCase() !== 'immostandard' && document.location.pathname.split('/')[1].toLowerCase() !== 'jobstandard') {var oMAS = new MAS('derstandard.at','newsroom/wirtschaft/wirtschaftpolitik/energiemarkt','true');}</script><script type="text/javascript">
				document.observe("dom:loaded", STD.UI.adjustYoutubeEmbed);
			</script><script type="text/javascript">
		
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		

		ga('create', 'UA-448394-1', 'derstandard.at');ga('send', 'pageview');</script><script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
					
						"mainEntityOfPage": "http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen",
					
					"headline": "China will saudische Ölquellen anzapfen",
					"datePublished": "2017-10-17T06:57:10Z",
					"dateModified": "2017-10-17T07:42:29.383Z",
					"description": "Aramco plant den größten Börsengang der Geschichte. Chinesische Konzerne wollen dabei mitmischen",
					"author": {
						"@type": "Organization",
						"name": "derStandard.at"
					},
					"publisher": {
						"@type": "Organization",
						"name": "derStandard.at",
						"url":"http://derstandard.at",
						"sameAs":["https://www.facebook.com/derStandardat","https://twitter.com/derstandardat","https://www.youtube.com/user/derStandardatWeb"],
						"logo": {
							"@type": "ImageObject",
							"url": "http://derstandard.at/img/desktop/logo_derstandardat_blau.png",
							"width": 177,
							"height": 32
						}
					},
					"image": {
				"@type": "ImageObject",
				"url": "http://images.derstandard.at/2017/10/17/saud.jpg","height": 724,"width": 800}
				}
			</script></head><body id="body" class="object opaque"><div id="ivw"><script type="text/javascript">
				var iam_position_top	= 20; /* Abstand zum oberen Rand (0 > x > 600) drölf? */
				var iam_position_left	= 20; /* Abstand zum linken Rand (0 > x > 600) */
				var iam_fadeout_form	= false; /* Probleme mit Login beheben */
				var iam_fadeout_flash	= false; /* Probleme mit Videos/Spielen beheben */
				var iam_fadeout_iframe	= false; /* Probleme mit Videos beheben */
				var iam_zindex			= 199; /* Probleme mit Headerüberlagerung beheben */
				
					var OEWA = {
						's': 'derstand',
						'cp': 'RedCont/Wirtschaft/Wirtschaftsueberblick'

					};
					if (typeof oewa !== 'undefined' && typeof oewa.c !== 'undefined') {
						oewa.c({}, OEWA, 2);
					}
				
			var timestampBi = new Date();
			timestampBi = timestampBi.getTime();
			var referrerString = '';
			var hasReferrer = document.referrer.length > 0;
			var paramPrefix = '?';
			var url = encodeURIComponent(document.URL).substring(0,1024);

			if (hasReferrer)
			{
				referrerString = paramPrefix + 'referrer=' + encodeURIComponent(document.referrer).substring(0,1024);
				paramPrefix = '&';
			}

			var viewGuidString = '';
			var ViewGuidT  = '';
			var hasViewGuid= false;

			try
			{
				ViewGuidT = typeof(PageProperties.ViewGuid);
				hasViewGuid = PageProperties.ViewGuid.length>0;
			}
				catch(err)
			{
				hasViewGuid = false;
			}

			if (hasViewGuid)
			{
				viewGuidString = '/' + PageProperties.ViewGuid;
			}
			else
			{
				viewGuidString = '/0';
			}

			document.write('<img id="bi" src="/s/2000066156015/98/1' + viewGuidString + '/' + timestampBi + '' + referrerString + '' + paramPrefix + 'url=' + url + '" style="width: 1px; height: 1px" alt="">');if (!PageProperties) var PageProperties = {};PageProperties.biObjectId = 2000066156015;PageProperties.biRessortId = 98;PageProperties.biViewMode = 1;</script><noscript><div><img id="bi" src="/s/2000066156015/98/1/0/1508243418845?url=0" style="width: 1px; height: 1px" alt=""></div></noscript></div><div id="pageTop" class="opaque stdChrome"><div id="breadcrumb" class="lnkcol" data-role="menu" data-description="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a id="logo" class="item" typeof="v:Breadcrumb" rel="v:url" href="https://derstandard.at"><span property="title">derStandard.at</span></a>›<span class="item" typeof="v:Breadcrumb"><a href="/Wirtschaft" rel="v:url" property="v:title">Wirtschaft</a></span>›<span class="item" typeof="v:Breadcrumb"><a href="/r2000026008978/Wirtschaftspolitik" rel="v:url" property="v:title">Wirtschaftspolitik</a></span>›<span class="item" typeof="v:Breadcrumb"><a href="/r98/Energiemarkt" rel="v:url" property="v:title">Energiemarkt</a></span></div><div id="navigation" data-role="menu" data-description="mainmenu"><div id="navHome"><a href="/">Seite1</a></div><div id="navLine1" class="active"><ul><li id="nav_international" class=""><a class="" href="/International">International</a><ul><li id="nav_europa" class=""><a class="" href="/r514/Europa">Europa</a></li><li id="nav_eu" class=""><a class="" href="/r651/EU">EU</a></li><li id="nav_amerika" class=""><a class="" href="/r2288/Amerika">Amerika</a></li><li id="nav_nahost" class=""><a class="" href="/r655/Nahost">Naher Osten</a></li><li id="nav_asien" class=""><a class="" href="/r653/Asien-Pazifik">Asien & Pazifik</a></li><li id="nav_afrika" class=""><a class="" href="/r652/Afrika">Afrika</a></li></ul></li><li id="nav_inland" class=""><a class="" href="/Inland">Inland</a><ul><li id="nav_parteien" class=""><a class="" href="/r2000020665585/Parteien">Parteien</a></li><li id="nav_bundeslaender" class=""><a class="" href="/r5782/Bundeslaender">Bundesländer</a></li><li id="nav_sachpolitik" class=""><a class="" href="/r2000020674748/Sachpolitik">Sachpolitik</a></li><li id="nav_parlament" class=""><a class="" href="/r2000020682620/Parlament">Parlament</a></li><li id="nav_serienblogs" class=""><a class="" href="/r2000020685516/Blogs--Serien">Blogs & Serien</a></li></ul></li><li id="nav_wirtschaft" class="active "><a class="" href="/Wirtschaft">Wirtschaft</a><ul><li id="nav_unternehmen" class=""><a class="" href="/r166/Unternehmen">Unternehmen</a></li><li id="nav_finanzen" class=""><a class="" href="/r368/Finanzen--Boerse">Finanzen & Börse</a></li><li id="nav_wirtschaftspolitik" class="active "><a class="" href="/r2000026008978/Wirtschaftspolitik">Wirtschaftspolitik</a></li><li id="nav_atx" class=""><a class="" href="/kursinfo/wertpapierdetail.aspx?InstrumentId=526906">ATX</a></li><li id="nav_indizes" class=""><a class="" href="/kursinfo/marktuebersicht.aspx">Indizes</a></li><li id="nav_aktien" class=""><a class="" href="/kursinfo/wertpapiersuche.aspx">Aktien</a></li><li id="nav_fonds" class=""><a class="" href="/r478/Fonds">Fonds</a></li><li id="nav_waehrungen" class=""><a class="" href="/kursinfo/waehrungen.aspx?waehrung=1">Währungen</a></li><li id="nav_rohstoffe" class=""><a class="" href="/kursinfo/rohstoffe.aspx">Rohstoffe</a></li><li id="nav_zinsen" class=""><a class="" href="/kursinfo/zinsen.aspx">Zinsen</a></li><li id="nav_portfolio" class=""><a class="" href="/WatchlistPortfolioInformation">Watchlist & Portfolio</a></li></ul></li><li id="nav_web" class=""><a class="" href="/Web">Web</a><ul><li id="nav_innovationen" class=""><a class="" href="/r249/Innovationen">Innovationen</a></li><li id="nav_itbusiness" class=""><a class="" href="/r375/IT-Business">IT-Business</a></li><li id="nav_telekommunikation" class=""><a class="" href="/r154/Telekom">Telekom</a></li><li id="nav_netzpolitik" class=""><a class="" href="/r406/Netzpolitik">Netzpolitik</a></li><li id="nav_games" class=""><a class="" href="/r271/Games">Games</a></li><li id="nav_webvermischtes" class=""><a class="" href="/r2634/Webmix">Webmix</a></li></ul></li><li id="nav_sport" class=""><a class="" href="/Sport">Sport</a><ul><li id="nav_fussball" class=""><a class="" href="/r246/Fussball">Fußball</a></li><li id="nav_motorsport" class=""><a class="" href="/r4032/Motorsport">Motorsport</a></li><li id="nav_formel1" class=""><a class="" href="/r245/Formel-1">Formel 1</a></li><li id="nav_wintersport" class=""><a class="" href="/r918/Wintersport">Wintersport</a></li><li id="nav_ski" class=""><a class="" href="/r463/Ski-Alpin">Ski</a></li><li id="nav_eishockey" class=""><a class="" href="/r2509/Eishockey">Eishockey</a></li><li id="nav_mehrsport" class=""><a class="" href="/r397/Mehr-Sport">Mehr Sport</a></li><li id="nav_tennis" class=""><a class="" href="/r539/Tennis">Tennis</a></li><li id="nav_sporttabellen" class=""><a class="" href="/Sporttabellen">Sporttabellen</a></li></ul></li><li id="nav_panorama" class=""><a class="" href="/Panorama">Panorama</a><ul style="padding-left: 162px"><li id="nav_chronik" class=""><a class="" href="/r364/Oesterreich">Österreich</a></li><li id="nav_wien" class=""><a class="" href="/r635/Wien">Wien</a></li><li id="nav_weltchronik" class=""><a class="" href="/r1289609261273/Welt-Chronik">Welt</a></li><li id="nav_fluechtlinge" class=""><a class="" href="/r2000031258973/Fluechtlinge">Flüchtlinge</a></li><li id="nav_gesellschaft" class=""><a class="" href="/r2937/Gesellschaft">Gesellschaft</a></li><li id="nav_oekologie" class=""><a class="" href="/r632/Oekologie">Ökologie</a></li><li id="nav_wetter" class=""><a class="" href="/Wetter">Wetter</a></li></ul></li><li id="nav_etat" class=""><a class="" href="/Etat">Etat</a><ul style="padding-left: 205px"><li id="nav_medien" class=""><a class="" href="/r413/Medien">Medien</a></li><li id="nav_orf" class=""><a class="" href="/r1249/ORF">ORF</a></li><li id="nav_tv" class=""><a class="" href="/r640/TV">TV</a></li><li id="nav_tv-programm" class=""><a class="" href="/r2140/TV-Programm-Switchlist">TV-Programm</a></li><li id="nav_radio" class=""><a class="" href="/r641/Radio">Radio</a></li><li id="nav_internet" class=""><a class="" href="/r374/Online">Internet</a></li><li id="nav_medien-blogs" class=""><a class="" href="/r2000013759905/Medien-Blogs">Medien-Blogs</a></li><li id="nav_werbung" class=""><a class="" href="/r316/Werbung">Werbung</a></li></ul></li><li id="nav_kultur" class=""><a class="" href="/Kultur">Kultur</a><ul style="padding-left: 230px"><li id="nav_film" class=""><a class="" href="/r664/Film">Film</a></li><li id="nav_kino" class=""><a class="" href="/kinoprogramm">Kinoprogramm</a></li><li id="nav_musikkultur" class=""><a class="" href="/r658/Musik">Musik</a></li><li id="nav_buehne" class=""><a class="" href="/r665/Buehne">Bühne</a></li><li id="nav_kunstkultur" class=""><a class="" href="/r661/Bildende-Kunst">Bildende Kunst</a></li><li id="nav_literatur" class=""><a class="" href="/r659/Literatur">Literatur</a></li><li id="nav_kulturpolitik" class=""><a class="" href="/r727/Kultur--Politik">Kulturpolitik</a></li></ul></li><li id="nav_wissenschaft" class=""><a class="" href="/Wissenschaft">Wissenschaft</a><ul style="padding-left: 296px"><li id="nav_mensch" class=""><a class="" href="/r626/Mensch">Mensch</a></li><li id="nav_natur" class=""><a class="" href="/r627/Natur">Natur</a></li><li id="nav_raum" class=""><a class="" href="/r1223/Raum">Raum</a></li><li id="nav_technik" class=""><a class="" href="/r628/Technik">Technik</a></li><li id="nav_welt" class=""><a class="" href="/r629/Welt">Welt</a></li><li id="nav_zeit" class=""><a class="" href="/r1317/Zeit">Zeit</a></li><li id="nav_forschungspezial" class=""><a class="" href="/r2765/Forschung-Spezial">Forschung Spezial</a></li><li id="nav_wissens-blogs" class=""><a class="" href="/r4218/Wissens-Blogs">Wissens-Blogs</a></li></ul></li><li id="nav_gesundheit" class=""><a class="" href="/Gesundheit">Gesundheit</a><ul style="padding-left: 427px"><li id="nav_gesundheit-1" class=""><a class="" href="/r1237228970612/Krankheit">Krankheit</a></li><li id="nav_gesundheit-2" class=""><a class="" href="/r1234509373726/Therapie--Medikamente">Therapie & Medikamente</a></li><li id="nav_gesundheit-3" class=""><a class="" href="/r2000003726191/Familie--Gesundheit">Familie & Gesundheit</a></li><li id="nav_gesundheit-4" class=""><a class="" href="/r4409/Gesund-bleiben ">Gesund bleiben</a></li></ul></li><li id="nav_bildung" class=""><a class="" href="/Bildung">Bildung</a><ul style="padding-left: 493px"><li id="nav_r5666" class=""><a class="" href="/r5666/Vorschule--Kindergarten">Kindergarten</a></li><li id="nav_r65" class=""><a class="" href="/r65/Schule">Schule</a></li><li id="nav_r2000061490143" class=""><a class="" href="/r2000061490143/Hochschule">Hochschule</a></li><li id="nav_r5989" class=""><a class="" href="/r5989/Lehre--Berufsschule">Lehre & Berufsschule</a></li><li id="nav_r5272" class=""><a class="" href="/r5272/Fortbildung">Weiterbildung</a></li></ul></li><li id="nav_reisen" class=""><a class="" href="/Reisen">Reisen</a><ul style="padding-left: 405px"><li id="nav_reiseaktuell" class=""><a class="" href="/r1988/Reisen-aktuell">Reisen aktuell</a></li><li id="nav_oesterreich" class=""><a class="" href="/r838/Urlaub-in-Oesterreich">Urlaub in Österreich</a></li><li id="nav_r-europa" class=""><a class="" href="/r105/Europa-Reisen">Europa Reisen</a></li><li id="nav_r_fernreisen" class=""><a class="" href="/r1339639210855/Fernreisen">Fernreisen</a></li><li id="nav_reiseblogs" class=""><a class="" href="/r1330390480903/Reiseblogs">Reiseblogs</a></li><li id="nav_schulferien-oesterreich" class=""><a class="" href="/1342947485683/Schulferien-Oesterreich">Schulferien</a></li></ul></li><li id="nav_lifestyle" class=""><a class="" href="/Lifestyle">Lifestyle</a><ul style="padding-left: 349px"><li id="nav_essentrinken" class=""><a class="" href="/r1229702248850/Essen--Trinken">Essen & Trinken</a></li><li id="nav_modebeauty" class=""><a class="" href="/r4363/Mode--Kosmetik">Mode & Kosmetik</a></li><li id="nav_designinterieur" class=""><a class="" href="/r4364/Design--Interieur">Design & Interieur</a></li><li id="nav_uhren" class=""><a class="" href="/r1371171167889/Uhren">Uhren</a></li><li id="nav_garten" class=""><a class="" href="/r2215/Garten">Garten</a></li><li id="nav_spielenlesen" class=""><a class="" href="/r1229777262316/Raetsel--Sudoku">Rätsel & Sudoku</a></li><li id="nav_familie" class=""><a class="" href="/Familie">Familie</a></li></ul></li><li id="nav_abo" class=""><a class="hidden " href="/Abo">Abo</a><ul><li id="nav_derstandard" class=""><a class="" href="/r2000005931406">DER STANDARD</a></li><li id="nav_derstandardkompakt" class=""><a class="" href="/r2000005931225">DER STANDARD-Kompakt</a></li><li id="nav_derstandardepaper" class=""><a class="" href="/r2000005931332">DER STANDARD E-Paper</a></li><li id="nav_fairuse" class=""><a class="" href="/r2000014988074">FairUse</a></li><li id="nav_aboservice" class=""><a class="" href="/r2000005931660">Mein Abo</a></li><li id="nav_abovorteil" class=""><a class="" href="/r2000005635760">Abovorteile</a></li></ul></li><li id="nav_ueberuns" class=""><a class="hidden " href="/r1263706460176/Ueber-uns">Über Uns</a><ul><li id="nav_dasunternehmen" class=""><a class="" href="/r2000010650212">Das Unternehmen</a></li><li id="nav_redaktion" class=""><a class="" href="/r2000008697019">Redaktion</a></li><li id="nav_events" class=""><a class="" href="/r2000011085784">Events</a></li><li id="nav_shop" class=""><a class="" href="/r2000010648931">Shop</a></li><li id="nav_gewinnspiele" class=""><a class="" href="/r3133">Gewinnspiele</a></li></ul></li></ul></div><div id="navLine2" class=""><ul><li id="nav_meinung" class=""><a class="" href="/Meinung">Meinung</a></li><li id="nav_user" class=""><a class="" href="/User">User</a></li><li id="nav_diestandardcrosslink" class=""><a class="" href="/dieStandard"><i>die</i>Standard.at</a></li><li id="nav_zuzweit" class="right"><a class="special" href="http://zuzweit.parship.at/">ZuZweit</a></li><li id="nav_automobil" class="right"><a class="special" href="/Automobil">AutoMobil</a></li><li id="nav_immobilien" class="right"><a class="special newbadge" href="/Immobilien">Immobilien</a></li><li id="nav_karriere" class="right"><a class="special" href="/Karriere?ref=nav">Karriere</a></li><li id="nav_job" class="right"><a class="special delimiter" href="/karriere/Jobsuche?ref=nav">Jobs</a><span class="delimiter-char">|</span></li></ul></div></div><script type="text/javascript">
				nav = new Navigation('navigation');
				var breadcrumb = new Breadcrumb($('breadcrumb'), BREADCRUMB_WIDTH);
				breadcrumb.adjust();
			</script><ul id="widgets"><li id="siteSearch"><form action="/" onsubmit="return STD.SiteSearch.validateSearch($('siteSearchQuery'));"><input type="hidden" name="page" value="onlinesuche"><input type="text" id="siteSearchQuery" name="query" title="Suchbegriff"><button id="siteSearchButton" type="submit" title="suchen"><span>suchen</span></button></form></li><li id="wetterWidget" class="context" title="Ändern Sie den Ort im Wetter unter &quot;Meine Favoriten&quot;" onclick="location.href='/wetter/?ref=wetterWidget';"><a href="/wetter/?region=3&amp;nation=130&amp;bundesland=8">Wetter Wien</a></li><li class="widget widget-kino"><a href="/kinoprogramm?ref=KinoIcon" title="Kinoprogramm">Kinoprogramm</a></li><li class="widget widget-abo"><a href="/Abo?ref=AboWidget" title="Der Standard - Das Abo">Abo</a></li></ul></div><div id="toolbar" class="stdChrome withFlyouts"><div id="toolbarBG" class="opaque"></div><div id="toolbarProfile" class="anonymous"><ul id="TBUser"><li><a id="TBUserprofile" href="/userprofil"><span id="TBDisplayName"></span></a></li><li><a id="TBLogin" class="onclick" onclick="STD.User.login(); return false">anmelden</a><a id="TBLogout" class="onclick" onclick="STD.User.logout(); return false;">abmelden</a></li><li class="entry hidden" id="TBUserFollow"><a class="button" id="TBUserFollowButton" href="#TBUserFollowMenu"><span><span class="count"></span> Postings</span></a><div class="flyout opaque"><div class="wrapper"><p><em>MitposterInnen, die ich lese:</em></p><div class="scroller"></div><div class="default"><a href="/Userprofil/Postings">Alle meine Postings</a><span onclick="STD.FollowingRelationships.getData()">aktualisieren</span><div class="clear"></div></div></div></div></li></ul></div><ul id="toolbarMenu"><li class="entry" id="TBCommunity"><a class="button" id="TBCommunityButton" href="/Community"><span>Community</span></a><div class="flyout" id="TBCommunityMenu"><div class="wrapper"><p><em>Alles über Community und Foren-Regeln</em></p></div></div></li><li class="entry" id="TBNewsletter"><a class="button" id="TBNewsletterButton" href="/r1339639911706/Newsletter"><span>Newsletter</span></a><div class="flyout" id="TBNewsletterMenu"><div class="wrapper"><p><em>Nachrichten, die zu Ihnen kommen: Newsletter, Feeds und WhatsApp</em></p></div></div></li><li class="entry" id="TBMobile"><a class="button" id="TBMobileButton" href="/r2926/Mobil"><span>Mobil</span></a><div class="flyout" id="TBMobileMenu"><div class="wrapper"><p><em>Alles zu unseren mobilen Angeboten: Apps und Mobilversion</em></p></div></div></li><li class="entry" id="TBRadio"><a class="button" id="TBRadioButton" href="/r1341526722513/Radio"><span>Radio</span></a><div class="flyout" id="TBRadioMenu"><div class="wrapper"><p><em>Unser Radioangebot</em></p></div></div></li><li class="entry" id="TBPaper"><a class="button" id="TBPaperButton" href="https://epaper.derstandard.at" target="_blank"><span>E-Paper</span></a><div class="flyout" id="TBPaperMenu"><div class="wrapper"><p><em>DER STANDARD E-Paper. Das Original in digital</em></p></div></div></li><li class="entry" id="TBEditorialStaff"><a class="button" id="TBEditorialStaffButton" href="/r1263706460176/Online-Redaktion"><span>Über uns</span></a><div class="flyout" id="TBEditorialStaffMenu"><div class="wrapper"><p><em>Alles über den STANDARD und derStandard.at</em></p></div></div></li><li class="entry" id="TBSales"><a class="button" id="TBSalesButton" href="/Sales"><span>Sales</span></a><div class="flyout" id="TBSalesMenu"><div class="wrapper"><p><em>Alles über Werbung, Stellenanzeigen und Immobilieninserate</em></p></div></div></li></ul></div><script type="text/javascript">
			setupToolbar();
		</script><div class="IE"></div><div id="lightbox"></div><div id="documentCanvas" class="opaque stdChrome"><div id="weiterLesenAnchor"></div><div id="weiterLesenContainer"><div id="weiterLesen" class="context"><div id="weiterLesenScroll" class=""><ul></ul></div><script type="text/javascript">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</script><script src="/recommendations/client"></script><script type="text/javascript">
					var oWeiterlesen = new Weiterlesen();
				</script></div></div><div id="objectContent" class="artikel"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen"><div id="content-header" class="section"><div class="badges"><div class="clear"></div></div><h1 itemprop="headline">China will saudische Ölquellen anzapfen</h1><h6 class="info"><span class="date"><meta itemprop="datePublished" content="2017-10-17T08:57:10MESZ"><meta itemprop="dateModified" content="2017-10-17T09:42:29MESZ">17. Oktober 2017, 08:57</span></h6><div class="socialsharing"><script type="text/javascript">
					function popupwin(page, width, height, noscroll)
					{
						popup = window.open(page, 'popupwin', 'toolbar=no,menubar=no,scrollbars=' + (noscroll ? 'no' : 'yes') + ',resizable=yes,' + 'width=' + width + ',height=' + height + ',left=100,top=160');
						if (popup != null) {
							popup.focus();
						}
					}
				</script><a href="#forumstart" class="postings" onclick="STD.Tracking.pageActivity({'projectName': 'mainweb', 'activityName': 'forum_quickaccess', 'excludeOewa': STD.Tracking.getExistingOEWAPath()});"><strong>4</strong><span> Postings</span></a><div class="icons"><a class="twitter" target="_blank" title="Auf Twitter teilen" href="https://twitter.com/share?url=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle&amp;text=China+will+saudische+%c3%96lquellen+anzapfen&amp;related=derStandardat&amp;via=derStandardat" onclick="popupwin('https://twitter.com/share?url=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle&amp;text=China+will+saudische+%c3%96lquellen+anzapfen&amp;related=derStandardat&amp;via=derStandardat', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'twitter', 'tweet', 'http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen?ref=article'); return false;"><span></span></a><a class="googleplus" target="_blank" title="Auf Google+ empfehlen" href="https://plus.google.com/share?url=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle" onclick="popupwin('https://plus.google.com/share?url=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'google', 'share', 'http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen?ref=article'); return false;"><span></span></a><a class="facebook" target="_blank" title="Auf Facebook empfehlen" href="http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle" onclick="popupwin('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle', 530, 400); if (typeof ga !== 'undefined') ga('send', 'social', 'facebook', 'share', 'http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen?ref=article'); return false;"><span></span></a></div></div><div class="clear"></div></div><div id="content-main" class="section" itemprop="articleBody"><div class="copytext"><h2 itemprop="description">Aramco plant den größten Börsengang der Geschichte. Chinesische Konzerne wollen dabei mitmischen</h2><p>Dubai – China denkt Insidern zufolge über einen Einstieg beim saudi-arabischen Ölgiganten Saudi Aramco nach. Die Volksrepublik wolle sich bis zu fünf Prozent an dem Unternehmen durch einen Direktkauf von Aktien sichern, sagten mit der Angelegenheit vertraute Personen am Montag. Dadurch erhielte <a href="/r3450/Saudi-Arabien">Saudi Arabien</a> die Möglichkeit, auch andere Optionen als den klassischen Börsengang in Betracht zu ziehen. "Die Chinesen wollen sich Ölvorräte sichern", sagte eine mit der Angelegenheit vertraute Personen. "Sie sind bereit, die gesamten fünf Prozent zu nehmen – oder sagar mehr – alleine".</p><h3>100 Milliarden Dollar sollen fließen</h3><p>Ein Börsengang von Aramco könnte der größte aller Zeiten werden. Saudi-Arabien will nach früheren Angaben bis zu fünf Prozent der Anteile an die Börse bringen und damit schätzungsweise 100 Milliarden Dollar erlösen. Die Papiere sollten an der Börse in Riad sowie an einem internationalen Finanzplatz notiert werden. Als Favoriten galten zuletzt New York und London.</p><p>Die beiden Staatsunternehmen Petro China und Sinopec hätten vor kurzem einen Brief an Saudi Aramco geschrieben und ihr Interesse an einer direkten Transaktion bekundet, verlautete weiter aus den Kreisen. Die beiden Unternehmen seien zusammen mit dem Staatsfonds Teil eines offiziellen Konsortiums. Petro China und Sinopec wollten sich nicht dazu äußern. Interesse komme auch aus Südkorea und Japan, die ebenfalls Großabnehmer von saudischem Öl seien. Ein Saudi-Aramco-Sprecher sagte, dass die Börsenpläne nach wie vor auf dem Tisch lägen.</p><p>Einem Medienbericht vom Wochenende zufolge erwägt Saudi Aramco anstelle eines klassischen Börsengangs eine Privatplatzierung seiner Aktien. Die Wertpapiere könnten an die weltgrößten Staatsfonds und an institutionelle Investoren verkauft werden. (Reuters, 17.10.2017)</p> </div></div><div id="content-aside"><ul id="media-list"><!--medialist visual template starts
<li>
	<div class="visual" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="{{imagesource}}" />
		<meta itemprop="width" content="300" />
		<meta itemprop="height" content="{{imageheight}}" />
		<img itemprop="image" class="photo" width="300" height="{{imageheight}}" data-width="300" src="{{imagesource}}" data-zoomable="true" data-zoom-src="{{zoomsrc}}" alt="" title="">
		<div class="image-zoom"></div>
	</div>
	<div class="credits"></div>
	<div class="description"></div>
</li>
medialist visual template ends--><!--medialist extLink visual template starts
						<li>
							<div class="visual" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="{{imagesource}}" />
								<meta itemprop="width" content="300" />
								<meta itemprop="height" content="{{imageheight}}" />
								<a href="{{imageLink}}" target="_blank">
									<img itemprop="image" class="photo" width="300" height="{{imageheight}}" data-width="300" src="{{imagesource}}" alt="" title="">
								</a>
							</div>
						</li>
						medialist extLink visual template ends--><!--medialist item visual starts--><li><div class="visual" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.derstandard.at/t/12/2017/10/17/saud.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="272"><img itemprop="image" class="photo" width="300" height="272" data-width="300" src="//images.derstandard.at/t/12/2017/10/17/saud.jpg" data-zoomable="true" data-zoom-src="//images.derstandard.at/2017/10/17/saud.jpg" alt="Saudi-König Salman hat erst vor zwei Monaten eine chinesische Delegation unter Führung von Vizepremier Zhang Gaoli empfangen." title="Saudi-König Salman hat erst vor zwei Monaten eine chinesische Delegation unter Führung von Vizepremier Zhang Gaoli empfangen."><div class="image-zoom"></div></div><div class="credits">foto: reuters</div><div class="description"><p>Saudi-König Salman hat erst vor zwei Monaten eine chinesische Delegation unter Führung von Vizepremier Zhang Gaoli empfangen.</p></div></li><!--medialist item visual ends--></ul></div><div class="section"><ul class="lookup-links"><li>Aktuelle Finanz- und Börsenachrichten auf <a href="//derstandard.at/r368/Finanzen--Boerse">derStandard.at/Finanzen & Börse</a></li></ul></div><div class="clear"></div></div><div id="articleTools"><div class="toolbar"><div class="socialsharing"><script type="text/javascript">
					function popupwin(page, width, height, noscroll)
					{
						popup = window.open(page, 'popupwin', 'toolbar=no,menubar=no,scrollbars=' + (noscroll ? 'no' : 'yes') + ',resizable=yes,' + 'width=' + width + ',height=' + height + ',left=100,top=160');
						if (popup != null) {
							popup.focus();
						}
					}
				</script><div class="icons"><a class="twitter" target="_blank" title="Auf Twitter teilen" href="https://twitter.com/share?url=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle&amp;text=China+will+saudische+%c3%96lquellen+anzapfen&amp;related=derStandardat&amp;via=derStandardat" onclick="popupwin('https://twitter.com/share?url=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle&amp;text=China+will+saudische+%c3%96lquellen+anzapfen&amp;related=derStandardat&amp;via=derStandardat', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'twitter', 'tweet', 'http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen?ref=article'); return false;"><span></span></a><a class="googleplus" target="_blank" title="Auf Google+ empfehlen" href="https://plus.google.com/share?url=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle" onclick="popupwin('https://plus.google.com/share?url=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'google', 'share', 'http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen?ref=article'); return false;"><span></span></a><a class="facebook" target="_blank" title="Auf Facebook empfehlen" href="http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle" onclick="popupwin('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fderstandard.at%2f2000066156015%2fChina-will-Saudi-arabisches-Oelquellen-anzapfen%3fref%3darticle', 530, 400); if (typeof ga !== 'undefined') ga('send', 'social', 'facebook', 'share', 'http://derstandard.at/2000066156015/China-will-Saudi-arabisches-Oelquellen-anzapfen?ref=article'); return false;"><span></span></a></div></div><div id="tools"><div id="editors-feedback" class="item"><a title="E-Mail an die Redaktion" href="mailto:wirtschaft@derStandard.at?subject=Feedback zu: China will saudische %C3%96lquellen anzapfen">Feedback</a></div><div id="print" class="item"><a class="std-button icon print" title="Drucken" onclick="window.print()">Artikel drucken</a></div></div></div><div id="infoslide"><span>Share if you care.</span></div><div class="links"><a class="fanpage" target="_blank" href="http://www.facebook.com/derStandardat" onclick="if (typeof ga !== 'undefined') ga('send', 'event', 'FacebookLinksArtikel', 'Click_FacebookLinksUnderArticles','Wirtschaft');">derStandard.at auf Facebook</a><a href="/userprofil/emailabos/newsletter" class="newsletter onclick">Wirtschaft Newsletter abonnieren</a></div></div><div class="clear"></div><a id="forumstart" name="forumstart" class="offset"></a><div id="communityCanvas" class="communityCanvas"><div id="forumloading">
    <img src="/img/ui/icn_pending.gif" />
</div>
<div id="forumcontainer"></div>
<script type="text/javascript">
    (function(forumLoader) {
        if (typeof forumLoader !== "object") {
            document.getElementById("forumloading").innerHTML = "";
            document.getElementById("forumcontainer").innerHTML = "<p>Das Forum kann derzeit nicht geladen werden. Bitte versuchen Sie es in ein paar Minuten erneut.</p>";
            throw new Error("Forum: ForumLoader not found. Please ensure ForumLoader is referenced before this .js file.");
        }
        forumLoader.loadForum({
            forumKeyType: 1,
            forumKeyId: '2000066156015',
            selectedPostingId: document.location.hash.split('posting-')[1],
            isDebug: false
        });
    }(window.ForumLoader));
</script>
<p id="forumdisclaimer" class="context" style="display:none">
    Die Kommentare von Usern und Userinnen geben nicht notwendigerweise die Meinung der Redaktion wieder.
    Die Redaktion beh&#228;lt sich vor, Kommentare, welche straf- oder zivilrechtliche Normen verletzen,
    den guten Sitten widersprechen oder sonst dem Ansehen des Mediums zuwiderlaufen
    (<a target="_blank" href="/2934632"><strong>siehe ausf&#252;hrliche Forenregeln</strong></a>),
    zu entfernen. Der/Die Benutzer/in kann diesfalls keine Anspr&#252;che stellen.
    Weiters beh&#228;lt sich die STANDARD Verlagsgesellschaft m.b.H. vor, Schadenersatzanspr&#252;che
    geltend zu machen und strafrechtlich relevante Tatbest&#228;nde zur Anzeige zu bringen.
</p></div><div id="footer" class="context stdChrome"><div class="wrapper"><div class="copyright context"><strong>&copy;&nbsp;STANDARD Verlagsgesellschaft m.b.H. 2017</strong><div>Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf.<br>Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet.</div></div><div class="imprint"><div><a href="/OnlineImpressum">Impressum &amp; Offenlegung</a></div><div><a href="/Datenschutzrichtlinie">Datenschutzrichtlinie</a></div><div><a href="/Agb">AGB</a></div></div><div class="product-menu context"><ul><li><a href="http://derstandard.at" target="_blank" class="context" title="derStandard.at - Nachrichten in Echtzeit">derStandard.at</a></li><li><a href="/dieStandard" target="_blank" class="context" title="dieStandard.at - Nachrichten zu Frauenpolitik und Geschlechterfragen"><i>die</i>Standard.at
							</a></li><li><a href="https://www.derstandard.de" target="_blank" class="context" title="derStandard.de">derStandard.de</a></li><li><a href="http://www.finden.at" target="_blank" class="context" title="FINDEN.at - Autos, Immobilien, Jobs"><span>FINDEN</span>.at</a></li><li><a href="http://www.autogott.at" target="_blank" class="context" title="Österreichs unabhängiger Neuwagenvermittler"><span>AUTOGOTT.AT</span></a></li><li><a href="http://hausbrot.at/" target="_blank" class="context" title="Frisches Frühstück direkt an die Tür"><span>HAUS<i>Brot.at</i></span></a></li></ul><div class="clear"></div></div></div></div></div><script type="text/javascript" src="/js/Survey.js?v=453"></script></body></html>