<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="NOODP, NOYDIR"><meta name="Author" content="STANDARD Verlagsgesellschaft m.b.H."><meta name="viewport" content="width=975"><link rel="canonical" href="http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten"><link rel="amphtml" href="http://mobil.derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten?amplified=true"><meta name="title" content="USA und Türkei: Politische Kosten"><meta property="og:title" content="USA und Türkei: Politische Kosten"><meta name="twitter:title" content="USA und Türkei: Politische Kosten"><meta name="description" content="Ankara erhoffte sich vom US-Präsidenten, dass er die Zusammenarbeit mit der syrischen Kurdenmiliz YPG hinunterfährt"><meta property="og:description" content="Ankara erhoffte sich vom US-Präsidenten, dass er die Zusammenarbeit mit der syrischen Kurdenmiliz YPG hinunterfährt"><meta name="twitter:description" content="Ankara erhoffte sich vom US-Präsidenten, dass er die Zusammenarbeit mit der syrischen Kurdenmiliz YPG hinunterfährt"><meta name="medium" content="news"><meta property="og:type" content="article"><meta name="twitter:site" content="@derStandardat"><meta property="og:image" content="http://derstandard.at/img/editor_portraits/Harrer_Gudrun/Wide.png"><meta property="og:image:width" content="440"><meta property="og:image:height" content="220"><meta name="twitter:image" content="http://derstandard.at/img/editor_portraits/Harrer_Gudrun/Wide.png"><meta name="twitter:card" content="summary"><meta property="og:site_name" content="derStandard.at"><meta property="og:url" content="http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten"><meta name="twitter:url" content="http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten"><meta property="al:ios:url" content="iStandard://2000053941266/USA-und-Tuerkei-Politische-Kosten"><meta property="al:ios:app_store_id" content="376832518"><meta property="al:ios:app_name" content="iStandard"><link rel="alternate" href="android-app://derstandard.at.istandardx/http/derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten"><title>USA und Türkei: Politische Kosten - Gudrun Harrer - derStandard.at › Meinung</title><link rel="icon" type="image/x-icon" href="//derstandard.at/img/derstandard.at.ico"><link rel="apple-touch-icon" sizes="180x180" href="/img/icons/derstandard/dst-touch-icon-60x60@3x.png"><link rel="apple-touch-icon" sizes="167x167" href="/img/icons/derstandard/dst-touch-icon-167x167.png"><link rel="apple-touch-icon" sizes="152x152" href="/img/icons/derstandard/dst-touch-icon-76x76@2x.png"><link rel="apple-touch-icon" sizes="144x144" href="/img/icons/derstandard/dst-touch-icon-72x72@2x.png"><link rel="apple-touch-icon" sizes="120x120" href="/img/icons/derstandard/dst-touch-icon-60x60@2x.png"><link rel="apple-touch-icon" sizes="114x114" href="/img/icons/derstandard/dst-touch-icon-57x57@2x.png"><link rel="apple-touch-icon" sizes="76x76" href="/img/icons/derstandard/dst-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="72x72" href="/img/icons/derstandard/dst-touch-icon-72x72.png"><link rel="apple-touch-icon" href="/img/icons/derstandard/dst-touch-icon-57x57.png"><link rel="icon" sizes="192x192" href="/img/icons/derstandard/dst-touch-icon-192x192.png"><link rel="icon" sizes="128x128" href="/img/icons/derstandard/dst-touch-icon-128x128.png"><link rel="icon" sizes="16x16" href="//derstandard.at/img/derstandard.at.ico"><meta name="msapplication-config" content="none"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten"><link rel="alternate" type="application/rss+xml" title="derStandard.at" href="/?page=rss&amp;ressort=Seite1"><link rel="alternate" type="application/rss+xml" title="derStandard.at/Meinung" href="/?page=rss&amp;ressort=Meinung"><link rel="alternate" type="application/rss+xml" title="derStandard.at/Kommentare" href="/?page=rss&amp;ressort=Kommentare"><link rel="manifest" href="/js/manifest.json"><link rel="stylesheet" type="text/css" href="/css/desktop/general.css?v=466"><link rel="stylesheet" type="text/css" href="/css/desktop/dialog.css?v=466"><link rel="stylesheet" type="text/css" href="/css/bundles/components-bundle.min.css?v=466"><link rel="stylesheet" type="text/css" media="screen and (min-device-height: 700px)" href="/css/desktop/fixed-ui.css?v=466"><link rel="stylesheet" type="text/css" media="print" href="/css/print.css?v=466"><link rel="stylesheet" type="text/css" href="/css/themes/themes_bundle.css?v=466"><!--/css/themes/theme_meinung.css--><link rel="stylesheet" type="text/css" href="/css/themes/theme_meinung.css?v=466"><link rel="stylesheet" type="text/css" href="/css/desktop/objects.css?v=466"><link rel="stylesheet" type="text/css" href="/css/desktop/lightbox.css?v=466"><link rel="stylesheet" type="text/css" href="/css/desktop/article.css?v=466"><link rel="stylesheet" type="text/css" href="/css/adv.css?v=466"><script type="text/javascript">
			
			function embedSSOTrackingCookieCheck()
			{
				var script = document.createElement('script');
				script.src = "http://derstandard." + location.host.split('.').reverse()[0] + "/TrackingCookieCheck.ashx?target=" + encodeURIComponent(document.URL);
				var head = document.getElementsByTagName('head')[0];
				head.appendChild(script);
			}
			if (document.cookie.indexOf("TrackingCookie") < 0 && location.host.toLowerCase().indexOf("derstandard.") < 0){
				embedSSOTrackingCookieCheck();
			}
		
		</script><script type="text/javascript" src="/js/fixedfixed.js"></script><script type="text/javascript" src="/js/prototype.js?v=1.7"></script><script type="text/javascript" src="/js/uuid.js"></script><script type="text/javascript">
			
				function generateGuid()
				{
					return uuid.v4();
				}
				
			</script><script id="PageProperties" type="text/javascript">
			var PageProperties = {
			DOMLoaded: false,
			version: {'detected':null, 'preferred':null},
			jsVersion: '?v=442',
			date: {
			local: new Date(),
			update: new Date(1489148451000)
			},
			ViewGuid: generateGuid(),
			Host: 'derstandard.at',
			ContentTypeLc: 'artikel',

			greenlife: '',
			diaListView: false,
			isEnhanced: false,
			isRessort: false,
			isObject: true,
			isAdRessort: false,
			showForum: true,
			authenticationRequired:false,
			objectID: 2000053941266,
			channelID: 1981,ressortID: 5807,
			ressortName: 'harrer',
			URI: '/2000053941266/USA-und-Tuerkei-Politische-Kosten',
			recommendations: {},
			OEWAContingent: 'RedCont/Politik/Politikueberblick',
			blockTemplateUrlEncoded: '_blog',
			searchTerm: false,
			printContent: false,
			isChronology: false,
			etatMaus: ''
			};
			
			function isTouchDevice()
			{
				if (document.createElement)
				{
				var el = document.createElement('div');
				if (typeof el.ontouchmove != "undefined") return true;
				}
				return false;
			}

			function hasLocalStorage()
			{
				// Due to an unfortunate bug in older versions of Firefox,
				// this test will raise an exception if cookies are disabled,
				// so the entire test is wrapped in a try..catch statement.
				try {
					return 'localStorage' in window && window['localStorage'] !== null;
				} catch(e){
					return false;
				}
			}

			var ua = navigator.userAgent.toLowerCase();
			var is_iphone = ((ua.indexOf('iphone') != -1));
			var is_ipad = ((ua.indexOf('ipad') != -1));
			var is_ios = (is_iphone || is_ipad);
			var is_android = ((ua.indexOf('android') != -1));
			var is_chrome = ((ua.indexOf('chrome') != -1));
			var is_ie6 = (navigator.appVersion.indexOf('MSIE 6.0') == -1) ? false : true;
			var is_touch = isTouchDevice();

			function launchAppPromotion()
			{
				var state = localStorage.getItem('AppPromoDelivered');
				if (state !== 'done')
				{
					var check = confirm('Wollen Sie die iStandard+ App für\'s iPad laden?');
					if (check) document.location = 'http://itunes.apple.com/app/istandard/id430617253?mt=8';
					localStorage.setItem('AppPromoDelivered', 'done');
				}
			}
			
		</script><script type="text/javascript" src="/js/STD_shared.js?v=442"></script><script type="text/javascript" src="/js/Application.js?v=442"></script><script type="text/javascript" src="/js/desktop/STD.js?v=442"></script><script type="text/javascript" src="/forum/loader"></script><script type="text/javascript">var MIN_HEIGHT_FIXED_NAV = 810;var BREADCRUMB_WIDTH = 514;
				
				//document.observe('dom:loaded', switchPositioning);
				//Event.observe(document.onresize ? document : window, "resize", switchPositioning);
				
			</script><script type="text/javascript" src="/js/desktop/MAS.js?v=442"></script><script type="text/javascript">if (document.location.pathname.split('/')[1].toLowerCase() !== 'immostandard' && document.location.pathname.split('/')[1].toLowerCase() !== 'jobstandard') {var oMAS = new MAS('derstandard.at','meinung/kommentare/harrer','true');}</script><script type="text/javascript">
				document.observe("dom:loaded", STD.UI.adjustYoutubeEmbed);
			</script><script type="text/javascript">
		
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		

		ga('create', 'UA-448394-1', 'derstandard.at');ga('send', 'pageview');</script><script type="text/javascript" src="//dispatcher.oewabox.at/oewa.js"></script><script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
					
						"mainEntityOfPage": "http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten",
					
					"headline": "USA und Türkei: Politische Kosten",
					"datePublished": "2017-03-10T12:20:51Z",
					"dateModified": "2017-03-10T12:27:44Z",
					"description": "Ankara erhoffte sich vom US-Präsidenten, dass er die Zusammenarbeit mit der syrischen Kurdenmiliz YPG hinunterfährt",
					"author": {
						"@type": "Organization",
						"name": "derStandard.at"
					},
					"publisher": {
						"@type": "Organization",
						"name": "derStandard.at",
						"url":"http://derstandard.at",
						"sameAs":["https://www.facebook.com/derStandardat","https://twitter.com/derstandardat","https://www.youtube.com/user/derStandardatWeb"],
						"logo": {
							"@type": "ImageObject",
							"url": "http://derstandard.at/img/desktop/logo_derstandardat_blau.png",
							"width": 177,
							"height": 32
						}
					},
					"image": {
				"@type": "ImageObject",
				"url": "http://derstandard.at/img/editor_portraits/Harrer_Gudrun/Wide.png","height": 220,"width": 440}
				}
			</script></head><body id="body" class="object opaque"><div id="ivw"><script type="text/javascript">
				var iam_position_top	= 20; /* Abstand zum oberen Rand (0 > x > 600) drölf? */
				var iam_position_left	= 20; /* Abstand zum linken Rand (0 > x > 600) */
				var iam_fadeout_form	= false; /* Probleme mit Login beheben */
				var iam_fadeout_flash	= false; /* Probleme mit Videos/Spielen beheben */
				var iam_fadeout_iframe	= false; /* Probleme mit Videos beheben */
				var iam_zindex			= 199; /* Probleme mit Headerüberlagerung beheben */
				
					var OEWA = {
						's': 'derstand',
						'cp': 'RedCont/Politik/Politikueberblick'

					};
					if (typeof oewa !== 'undefined' && typeof oewa.c !== 'undefined') {
						oewa.c({}, OEWA, 2);
					}
				
			var timestampBi = new Date();
			timestampBi = timestampBi.getTime();
			var referrerString = '';
			var hasReferrer = document.referrer.length > 0;
			var paramPrefix = '?';
			var url = encodeURIComponent(document.URL).substring(0,1024);

			if (hasReferrer)
			{
				referrerString = paramPrefix + 'referrer=' + encodeURIComponent(document.referrer).substring(0,1024);
				paramPrefix = '&';
			}

			var viewGuidString = '';
			var ViewGuidT  = '';
			var hasViewGuid= false;

			try
			{
				ViewGuidT = typeof(PageProperties.ViewGuid);
				hasViewGuid = PageProperties.ViewGuid.length>0;
			}
				catch(err)
			{
				hasViewGuid = false;
			}

			if (hasViewGuid)
			{
				viewGuidString = '/' + PageProperties.ViewGuid;
			}
			else
			{
				viewGuidString = '/0';
			}

			document.write('<img id="bi" src="/s/2000053941266/5807/1' + viewGuidString + '/' + timestampBi + '' + referrerString + '' + paramPrefix + 'url=' + url + '" style="width: 1px; height: 1px" alt="">');if (!PageProperties) var PageProperties = {};PageProperties.biObjectId = 2000053941266;PageProperties.biRessortId = 5807;PageProperties.biViewMode = 1;</script><noscript><div><img id="bi" src="/s/2000053941266/5807/1/0/1489159963041?url=0" style="width: 1px; height: 1px" alt=""></div></noscript></div><div id="pageTop" class="opaque stdChrome"><div id="breadcrumb" class="lnkcol" data-role="menu" data-description="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a id="logo" class="item" typeof="v:Breadcrumb" rel="v:url" href="//derstandard.at"><span property="title">derStandard.at</span></a>›<span class="item" typeof="v:Breadcrumb"><a href="/Meinung" rel="v:url" property="v:title">Meinung</a></span>›<span class="item" typeof="v:Breadcrumb"><a href="/r381/Kommentare" rel="v:url" property="v:title">Kommentare</a></span>›<span class="item" typeof="v:Breadcrumb"><a href="/r5807/Gudrun-Harrer" rel="v:url" property="v:title">Gudrun Harrer</a></span></div><div id="navigation" data-role="menu" data-description="mainmenu"><div id="navHome"><a href="/">Seite1</a></div><div id="navLine1" class=""><ul><li id="nav_international" class=""><a class="" href="/International">International</a></li><li id="nav_inland" class=""><a class="" href="/Inland">Inland</a></li><li id="nav_wirtschaft" class=""><a class="" href="/Wirtschaft">Wirtschaft</a></li><li id="nav_web" class=""><a class="" href="/Web">Web</a></li><li id="nav_sport" class=""><a class="" href="/Sport">Sport</a></li><li id="nav_panorama" class=""><a class="" href="/Panorama">Panorama</a></li><li id="nav_etat" class=""><a class="" href="/Etat">Etat</a></li><li id="nav_kultur" class=""><a class="" href="/Kultur">Kultur</a></li><li id="nav_wissenschaft" class=""><a class="" href="/Wissenschaft">Wissenschaft</a></li><li id="nav_gesundheit" class=""><a class="" href="/Gesundheit">Gesundheit</a></li><li id="nav_bildung" class=""><a class="" href="/Bildung">Bildung</a></li><li id="nav_reisen" class=""><a class="" href="/Reisen">Reisen</a></li><li id="nav_lifestyle" class=""><a class="" href="/Lifestyle">Lifestyle</a></li><li id="nav_anzeige" class=""><a class="hidden " href="/Anzeige">Anzeige</a></li><li id="nav_abo" class=""><a class="hidden " href="/Abo">Abo</a></li><li id="nav_ueberuns" class=""><a class="hidden " href="/r1263706460176/Ueber-uns">Über Uns</a></li></ul></div><div id="navLine2" class="active"><ul><li id="nav_meinung" class="active "><a class="" href="/Meinung">Meinung</a><ul><li id="nav_kommentare" class="active "><a class="" href="/r381/Kommentare">Kommentare</a></li><li id="nav_kolumnen" class=""><a class="" href="/r5400/Kolumnen">Kolumnen</a></li><li id="nav_kda" class=""><a class="" href="/r377/Kommentare-der-anderen">Kommentare der anderen</a></li><li id="nav_redaktionsblogs" class=""><a class="" href="/r2000012022419/Redaktionsblogs">Redaktionsblogs</a></li></ul></li><li id="nav_user" class=""><a class="" href="/User">User</a><ul><li id="nav_usergeschichten" class=""><a class="" href="/r2000003156164/Userartikel">Userartikel</a></li><li id="nav_userkommentare" class=""><a class="" href="/r1348284193595/Userkommentare">Userkommentare</a></li><li id="nav_userblogs" class=""><a class="" href="/r5441/Userblogs">Userblogs</a></li><li id="nav_mitmachen" class=""><a class="" href="/r2000003155931/Mitmachen">Mitmachen</a></li><li id="nav_liveforum" class=""><a class="" href="/r2000003165539/Live-Forum">Forum+</a></li><li id="nav_community" class=""><a class="" href="/r5741/Community">Community</a></li></ul></li><li id="nav_diestandardcrosslink" class=""><a class="" href="/dieStandard"><i>die</i>Standard.at</a><ul><li class="nav_empty"></li></ul></li><li id="nav_zuzweit" class="right"><a class="special" href="http://zuzweit.parship.at/">ZuZweit</a><ul><li id="nav_nazuzweit" class=""><a class="" href="http://zuzweit.parship.at">Partnersuche</a></li></ul></li><li id="nav_automobil" class="right"><a class="special" href="/Automobil">AutoMobil</a><ul style="padding-left: 770px"><li id="nav_bewegt" class=""><a class="" href="/r1344/Auto">Auto</a></li><li id="nav_bewegtmotorrad" class=""><a class="" href="/r4106/Motorrad">Motorrad</a></li><li id="nav_bewegtrad" class=""><a class="" href="/r4174/Fahrrad">Rad</a></li></ul></li><li id="nav_immobilien" class="right"><a class="special newbadge" href="/Immobilien">Immobilien</a><ul style="padding-left: 36px"><li id="nav_immobauen" class=""><a class="" href="/r1293370495567/Bauen--Wohnen">Bauen & Wohnen</a></li><li id="nav_immogewerbe" class=""><a class="" href="/r1263706087015/Gewerbeimmobilien">Gewerbeimmobilien</a></li><li id="nav_immoarchitektur" class=""><a class="" href="/r1271377622789/Architektur--Stadt">Architektur & Stadt</a></li><li id="nav_immobilienservice" class=""><a class="" href="/r1399506921432/Immobilien-Service">Immobilien-Service</a></li><li id="nav_suchergebnis" class=""><a class="" href="/immobiliensuche">Immobiliensuche</a></li><li id="nav_immoinfo" class=""><a class="" href="/Immobilien/Suche/Fuer-Inserenten.aspx">Für Inserenten</a></li><li id="nav_tipps" class=""><a class="" href="/Immobilien/Suche/Service-fuer-Suchende.aspx">Services für Suchende</a></li><li id="nav_immopreise" class=""><a class="" href="/Immopreise">Immopreise</a></li></ul></li><li id="nav_karriere" class="right"><a class="special" href="/Karriere">Karriere</a><ul style="padding-left: 583px"><li id="nav_job" class=""><a class="" href="/r5269/Job--Karriere">Job & Karriere</a></li><li id="nav_fuehrung" class=""><a class="" href="/r1873/Leitung--Management">Management</a></li><li id="nav_karriereratgeber" class=""><a class="" href="/r1389858458709/Karriere-Service">Karriere-Service</a></li><li id="nav_stellenmarkt" class=""><a class="" href="/karriere/Jobsuche">Jobsuche</a></li></ul></li><li id="nav_job" class="right"><a class="special delimiter" href="/karriere/Jobsuche">Jobs</a><span class="delimiter-char">|</span><ul style="padding-left: 181px"><li class="nav_empty"></li></ul></li></ul></div></div><script type="text/javascript">
				nav = new Navigation('navigation');
				var breadcrumb = new Breadcrumb($('breadcrumb'), BREADCRUMB_WIDTH);
				breadcrumb.adjust();
			</script><ul id="widgets"><li id="siteSearch"><form action="/" onsubmit="return STD.SiteSearch.validateSearch($('siteSearchQuery'));"><input type="hidden" name="page" value="onlinesuche"><input type="text" id="siteSearchQuery" name="query" title="Suchbegriff"><button id="siteSearchButton" type="submit" title="suchen"><span>suchen</span></button></form></li><li id="wetterWidget" class="context" title="Ändern Sie den Ort im Wetter unter &quot;Meine Favoriten&quot;" onclick="location.href='/wetter/?ref=wetterWidget';"><a href="/wetter/?region=3&amp;nation=130&amp;bundesland=8">Wetter Wien</a></li><li class="widget widget-kino"><a href="/kinoprogramm?ref=KinoIcon" title="Kinoprogramm">Kinoprogramm</a></li><li class="widget widget-abo"><a href="/Abo?ref=AboWidget" title="Der Standard - Das Abo">Abo</a></li></ul></div><div id="toolbar" class="stdChrome withFlyouts"><div id="toolbarBG" class="opaque"></div><div id="toolbarProfile" class="anonymous"><ul id="TBUser"><li><a id="TBUserprofile" href="/userprofil"><span id="TBDisplayName"></span></a></li><li><a id="TBLogin" class="onclick" onclick="STD.User.login(); return false">anmelden</a><a id="TBLogout" class="onclick" onclick="STD.User.logout(); return false;">abmelden</a></li><li class="entry hidden" id="TBUserFollow"><a class="button" id="TBUserFollowButton" href="#TBUserFollowMenu"><span><span class="count"></span> Postings</span></a><div class="flyout opaque"><div class="wrapper"><p><em>MitposterInnen, die ich lese:</em></p><div class="scroller"></div><div class="default"><a href="/Userprofil/Postings">Alle meine Postings</a><span onclick="STD.FollowingRelationships.getData()">aktualisieren</span><div class="clear"></div></div></div></div></li></ul></div><ul id="toolbarMenu"><li class="entry" id="TBCommunity"><a class="button" id="TBCommunityButton" href="/Community"><span>Community</span></a><div class="flyout" id="TBCommunityMenu"><div class="wrapper"><p><em>Alles über Community und Foren-Regeln</em></p></div></div></li><li class="entry" id="TBNewsletter"><a class="button" id="TBNewsletterButton" href="/r1339639911706/Newsletter"><span>Newsletter</span></a><div class="flyout" id="TBNewsletterMenu"><div class="wrapper"><p><em>Nachrichten, die zu Ihnen kommen: Newsletter, Feeds und WhatsApp</em></p></div></div></li><li class="entry" id="TBMobile"><a class="button" id="TBMobileButton" href="/r2926/Mobil"><span>Mobil</span></a><div class="flyout" id="TBMobileMenu"><div class="wrapper"><p><em>Alles zu unseren mobilen Angeboten: Apps und Mobilversion</em></p></div></div></li><li class="entry" id="TBRadio"><a class="button" id="TBRadioButton" href="/r1341526722513/Radio"><span>Radio</span></a><div class="flyout" id="TBRadioMenu"><div class="wrapper"><p><em>Unser Radioangebot</em></p></div></div></li><li class="entry" id="TBPaper"><a class="button" id="TBPaperButton" href="https://epaper.derstandard.at" target="_blank"><span>E-Paper</span></a><div class="flyout" id="TBPaperMenu"><div class="wrapper"><p><em>DER STANDARD E-Paper. Das Original in digital</em></p></div></div></li><li class="entry" id="TBEditorialStaff"><a class="button" id="TBEditorialStaffButton" href="/r1263706460176/Online-Redaktion"><span>Über uns</span></a><div class="flyout" id="TBEditorialStaffMenu"><div class="wrapper"><p><em>Alles über den STANDARD und derStandard.at</em></p></div></div></li><li class="entry" id="TBSales"><a class="button" id="TBSalesButton" href="/Sales"><span>Sales</span></a><div class="flyout" id="TBSalesMenu"><div class="wrapper"><p><em>Alles über Werbung, Stellenanzeigen und Immobilieninserate</em></p></div></div></li></ul></div><script type="text/javascript">
			setupToolbar();
		</script><div class="IE"></div><div id="lightbox"></div><div id="documentCanvas" class="opaque stdChrome"><div id="objectContent" class="artikel"><meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten"><div id="content-header" class="section"><div class="badges"><div class="clear"></div></div><h1 itemprop="headline">USA und Türkei: Politische Kosten</h1><h6 class="info"><span class="date"><meta itemprop="datePublished" content="2017-03-10T13:20:51MEZ"><meta itemprop="dateModified" content="2017-03-10T13:27:44MEZ">10. März 2017, 13:20</span></h6><div class="socialsharing"><script type="text/javascript">
					function popupwin(page, width, height, noscroll)
					{
						popup = window.open(page, 'popupwin', 'toolbar=no,menubar=no,scrollbars=' + (noscroll ? 'no' : 'yes') + ',resizable=yes,' + 'width=' + width + ',height=' + height + ',left=100,top=160');
						if (popup != null) {
							popup.focus();
						}
					}
				</script><a href="#forumstart" class="postings" onclick="STD.Tracking.pageActivity({'projectName': 'mainweb', 'activityName': 'forum_quickaccess', 'excludeOewa': STD.Tracking.getExistingOEWAPath()});"><strong>2</strong><span> Postings</span></a><div class="icons"><a class="twitter" target="_blank" title="Auf Twitter teilen" href="https://twitter.com/share?url=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle&amp;text=USA+und+T%c3%bcrkei%3a+Politische+Kosten&amp;related=derStandardat&amp;via=derStandardat" onclick="popupwin('https://twitter.com/share?url=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle&amp;text=USA+und+T%c3%bcrkei%3a+Politische+Kosten&amp;related=derStandardat&amp;via=derStandardat', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'twitter', 'tweet', 'http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten?ref=article'); return false;"><span></span></a><a class="googleplus" target="_blank" title="Auf Google+ empfehlen" href="https://plus.google.com/share?url=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle" onclick="popupwin('https://plus.google.com/share?url=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'google', 'share', 'http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten?ref=article'); return false;"><span></span></a><a class="facebook" target="_blank" title="Auf Facebook empfehlen" href="http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle" onclick="popupwin('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle', 530, 400); if (typeof ga !== 'undefined') ga('send', 'social', 'facebook', 'share', 'http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten?ref=article'); return false;"><span></span></a></div></div><div class="clear"></div></div><div id="content-main" class="section" itemprop="articleBody"><div class="copytext"><h2 itemprop="description">Ankara erhoffte sich vom US-Präsidenten, dass er die Zusammenarbeit mit der syrischen Kurdenmiliz YPG hinunterfährt</h2><p>Militärisch macht US-Präsident Donald Trump mit seiner Ankündigung ernst, den "Islamischen Staat" in Syrien und im Irak vernichten zu wollen: Dazu wird auch die amerikanische Truppenpräsenz in der Region erhöht. Wie Trump aber die politischen Fallstricke umgehen will, die mit erhöhtem Engagement für die USA noch dichter gesät sind als zuvor, ist völlig unklar.</p>
<p>Am brisantesten ist dabei das Verhältnis zum <a href="/r1285200887302/Nato">Nato</a>-Partner Türkei. Von Trump hatte sich Ankara erhofft, dass er die Zusammenarbeit mit der syrischen Kurdenmiliz YPG hinunterfährt, die der PKK nahesteht. Aber nun werden die YPG als US-Speerspitze gegen den IS sogar noch aufgewertet. Die bei Manbij neu stationierten Army Rangers sollen die Türken von Angriffen auf die Kurden abschrecken.</p>
<p>Wer die türkischen Sensibilitäten ignoriert, muss mit Kosten rechnen. Dass Ankara gerne die Nato-Basis in Incirlik politisch einsetzt, erlebt soeben wieder Deutschland. Es kann auch nicht im US-Interesse liegen, die Türkei noch weiter in die Arme Russlands zu treiben. Aber es geht auch um die zweite Säule von Trumps Nahostpolitik: die Eindämmung des Iran. Zwar agiert die Türkei aus Eigeninteresse, wenn sie soeben im Sinjar-Gebiet kurdische Peschmergas gegen eine PKK-nahe, vom Iran geförderte Jesidenmiliz unterstützt: Aber das macht sie dennoch zum US-Partner bei der Verhinderung eines iranischen Korridors über den Irak nach Syrien und weiter. (Gudrun Harrer, 10.3.2017)</p> </div></div><div id="content-aside"><ul id="media-list"><!--medialist visual template starts
<li>
	<div class="visual" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="{{imagesource}}" />
		<meta itemprop="width" content="300" />
		<meta itemprop="height" content="{{imageheight}}" />
		<img itemprop="image" class="photo" width="300" height="{{imageheight}}" data-width="300" src="{{imagesource}}" data-zoomable="true" data-zoom-src="{{zoomsrc}}" alt="" title="">
		<div class="image-zoom"></div>
	</div>
	<div class="credits"></div>
	<div class="description"></div>
</li>
medialist visual template ends--><!--medialist extLink visual template starts
						<li>
							<div class="visual" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="{{imagesource}}" />
								<meta itemprop="width" content="300" />
								<meta itemprop="height" content="{{imageheight}}" />
								<a href="{{imageLink}}" target="_blank">
									<img itemprop="image" class="photo" width="300" height="{{imageheight}}" data-width="300" src="{{imagesource}}" alt="" title="">
								</a>
							</div>
						</li>
						medialist extLink visual template ends--><!--medialist empty item visual starts--><li class="empty"></li><!--medialist empty item visual ends--></ul></div><div class="blog-browsing section"><div class="newer"></div><div class="older"><a title="älterer Eintrag" href="/2000053504945/Syrien-Gespraeche-in-Genf-US-Strategie-gesucht"><span class="std-button icon next"><span>›</span></span><span class="title">Syrien-Gespräche in Genf: US-Strategie gesucht</span></a></div></div><div class="clear"></div></div><div id="articleTools"><div class="toolbar"><div class="socialsharing"><script type="text/javascript">
					function popupwin(page, width, height, noscroll)
					{
						popup = window.open(page, 'popupwin', 'toolbar=no,menubar=no,scrollbars=' + (noscroll ? 'no' : 'yes') + ',resizable=yes,' + 'width=' + width + ',height=' + height + ',left=100,top=160');
						if (popup != null) {
							popup.focus();
						}
					}
				</script><div class="icons"><a class="twitter" target="_blank" title="Auf Twitter teilen" href="https://twitter.com/share?url=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle&amp;text=USA+und+T%c3%bcrkei%3a+Politische+Kosten&amp;related=derStandardat&amp;via=derStandardat" onclick="popupwin('https://twitter.com/share?url=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle&amp;text=USA+und+T%c3%bcrkei%3a+Politische+Kosten&amp;related=derStandardat&amp;via=derStandardat', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'twitter', 'tweet', 'http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten?ref=article'); return false;"><span></span></a><a class="googleplus" target="_blank" title="Auf Google+ empfehlen" href="https://plus.google.com/share?url=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle" onclick="popupwin('https://plus.google.com/share?url=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle', 530, 400);if (typeof ga !== 'undefined') ga('send', 'social', 'google', 'share', 'http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten?ref=article'); return false;"><span></span></a><a class="facebook" target="_blank" title="Auf Facebook empfehlen" href="http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle" onclick="popupwin('http://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fderstandard.at%2f2000053941266%2fUSA-und-Tuerkei-Politische-Kosten%3fref%3darticle', 530, 400); if (typeof ga !== 'undefined') ga('send', 'social', 'facebook', 'share', 'http://derstandard.at/2000053941266/USA-und-Tuerkei-Politische-Kosten?ref=article'); return false;"><span></span></a></div></div><div id="tools"><div id="editors-feedback" class="item"><a title="E-Mail an die Redaktion" href="mailto:debatten@derStandard.at?subject=Feedback zu: USA und T%C3%BCrkei: Politische Kosten">Feedback</a></div><div id="print" class="item"><a class="std-button icon print" title="Drucken" onclick="window.print()">Artikel drucken</a></div></div></div><div id="infoslide"><span>Share if you care.</span></div><div class="links"><a class="fanpage" target="_blank" href="http://www.facebook.com/derStandardat" onclick="if (typeof ga !== 'undefined') ga('send', 'event', 'FacebookLinksArtikel', 'Click_FacebookLinksUnderArticles','Meinung');">derStandard.at auf Facebook</a><a href="/userprofil/emailabos/newsletter" class="newsletter onclick">Meinung Newsletter abonnieren</a></div></div><div id="weiterLesen" class="context" style="top:109px"><div id="weiterLesenScroll" class="blog"><ul></ul><div class="blogTurn"><a href="/r5807/Gudrun-Harrer?_blogGroup=2">ältere Beiträge</a></div></div><script type="text/javascript">

							PageProperties.recommendations=(function(){
							var rec_part0 = [{
		oi: 1311802636451,
		ci: 1981,
		rk: 1,
		hl: 'Harrers Analysen',
		tl: 'Hier finden Sie die Analysen von Gudrun Harrer',
		lt: '',
		ur: '/r1310511788957?ref=rec',
		iu: '//images.derstandard.at/t/24/2011/08/03/1311821724790.jpg',
		pc: 0},{
		oi: 1353208260794,
		ci: 1981,
		rk: 2,
		hl: 'guha - Pointiert',
		tl: 'Hier finden Sie die Einserkastln von Gudrun Harrer',
		lt: '',
		ur: '/r1353208242035?ref=rec',
		iu: '',
		pc: 0}];

							
							var rec_part1 = [];

							
							
							var rec_part2 = [{
		oi: 2000053504945,
		ci: 1981,
		rk: 1,
		hl: 'Gudrun Harrer',
		tl: 'Syrien-Gespräche in Genf: US-Strategie gesucht',
		lt: 'Die neue US-Regierung steht vor genau dem gleichen Dilemma wie die alte',
		ur: '/2000053504945/Syrien-Gespraeche-in-Genf-US-Strategie-gesucht?_blogGroup=1&ref=rec',
		iu: '',
		pc: 22},{
		oi: 2000052906977,
		ci: 1981,
		rk: 2,
		hl: 'Gudrun Harrer',
		tl: 'Syrien-Diplomatie: Das Ziel ist Einfrieren',
		lt: 'Die Nebel über dem syrischen Schlachtfeld beginnen sich zu lichten',
		ur: '/2000052906977/Syrien-Diplomatie-Das-Ziel-ist-Einfrieren?_blogGroup=1&ref=rec',
		iu: '',
		pc: 20},{
		oi: 2000052849829,
		ci: 1981,
		rk: 3,
		hl: 'Gudrun Harrer',
		tl: 'Schlacht um Mossul: Sprengfallen',
		lt: 'Die nächste Phase der Schlacht wird auch in politischer Beziehung schwieriger',
		ur: '/2000052849829/Schlacht-um-Mossul-Sprengfallen?_blogGroup=1&ref=rec',
		iu: '',
		pc: 18},{
		oi: 2000052142701,
		ci: 1981,
		rk: 4,
		hl: 'Gudrun Harrer',
		tl: 'Ägyptischer Attentäter in Paris: Gute und böse Staaten',
		lt: 'Donald Trumps Einreiseverbot für Menschen aus bestimmten mehrheitlich muslimischen Ländern ist sinnlos. Glücklicherweise wurde es nun aufgehoben',
		ur: '/2000052142701/Aegyptischer-Attentaeter-in-Paris-Gute-und-boese-Staaten?_blogGroup=1&ref=rec',
		iu: '',
		pc: 8},{
		oi: 2000052049765,
		ci: 1981,
		rk: 5,
		hl: 'Gudrun Harrer',
		tl: 'Trumps Israel-Kritik: Nahöstliches Spielfeld',
		lt: 'Die jüngsten Aussagen der US-Regierung zum israelischen Siedlungsbau kommen überraschend, könnten aber Trump dabei helfen, seine wenigen arabischen Fans zu halten',
		ur: '/2000052049765/Trumps-Israel-Kritik-Nahoestliches-Spielfeld?_blogGroup=1&ref=rec',
		iu: '',
		pc: 21},{
		oi: 2000051948402,
		ci: 1981,
		rk: 6,
		hl: 'Gudrun Harrer',
		tl: 'Iranischer Raketentest: Gefährliche Provokation',
		lt: 'Der Iran behauptet, dass die getestete Rakete nicht atomwaffenfähig war, aber Politik spielt sich in anderen als technischen Sphären ab',
		ur: '/2000051948402/Iranischer-Raketentest-Gefaehrliche-Provokation?_blogGroup=1&ref=rec',
		iu: '',
		pc: 25},{
		oi: 2000050784534,
		ci: 1981,
		rk: 7,
		hl: 'Gudrun Harrer',
		tl: 'Nahost-\"Welt von gestern\"',
		lt: 'Die Zweistaatenlösung verschwindet am Horizont, gleich wer US-Präsident ist',
		ur: '/2000050784534/Nahost-Welt-von-gestern?_blogGroup=1&ref=rec',
		iu: '',
		pc: 127},{
		oi: 2000050719097,
		ci: 1981,
		rk: 8,
		hl: 'Gudrun Harrer',
		tl: 'Israels Angriff bei Damaskus: Eine neue Hisbollah',
		lt: 'Mit der Schwächung der Rebellen verliert Israel einen Puffer zu Syrien',
		ur: '/2000050719097/Israels-Angriff-bei-Damaskus-Eine-neue-Hisbollah?_blogGroup=1&ref=rec',
		iu: '',
		pc: 56},{
		oi: 2000050332784,
		ci: 1981,
		rk: 9,
		hl: 'Gudrun Harrer',
		tl: 'Gefährdete Waffenruhe: Wasser für Damaskus',
		lt: 'Das Assad-Regime wird nicht hinnehmen, dass die Rebellen über die Wasserversorgung der syrischen Hauptstadt entscheiden',
		ur: '/2000050332784/Gefaehrdete-Waffenruhe-Wasser-fuer-Damaskus?_blogGroup=1&ref=rec',
		iu: '',
		pc: 54}];

							var recommendations = {
							en: rec_part0.concat(rec_part1).concat(rec_part2)
							};
							return recommendations;
							}());
						</script><script src="/recommendations/client"></script><script type="text/javascript">
					var oWeiterlesen = new Weiterlesen();
				</script></div><div class="clear"></div><a id="forumstart" name="forumstart" class="offset"></a><div id="communityCanvas" class="communityCanvas"><div id="forumloading">
    <img src="/img/ui/icn_pending.gif" />
</div>
<div id="forumcontainer"></div>
<script type="text/javascript">
    (function(forumLoader) {
        if (typeof forumLoader !== "object") {
            document.getElementById("forumloading").innerHTML = "";
            document.getElementById("forumcontainer").innerHTML = "<p>Das Forum kann derzeit nicht geladen werden. Bitte versuchen Sie es in ein paar Minuten erneut.</p>";
            throw new Error("Forum: ForumLoader not found. Please ensure ForumLoader is referenced before this .js file.");
        }
        forumLoader.loadForum({
            forumKeyType: 1,
            forumKeyId: '2000053941266',
            selectedPostingId: document.location.hash.split('posting-')[1],
            isDebug: false
        });
    }(window.ForumLoader));
</script>
<p id="forumdisclaimer" class="context" style="display:none">
    Die Kommentare von Usern und Userinnen geben nicht notwendigerweise die Meinung der Redaktion wieder.
    Die Redaktion beh&#228;lt sich vor, Kommentare, welche straf- oder zivilrechtliche Normen verletzen,
    den guten Sitten widersprechen oder sonst dem Ansehen des Mediums zuwiderlaufen
    (<a target="_blank" href="/2934632"><strong>siehe ausf&#252;hrliche Forenregeln</strong></a>),
    zu entfernen. Der/Die Benutzer/in kann diesfalls keine Anspr&#252;che stellen.
    Weiters beh&#228;lt sich die STANDARD Verlagsgesellschaft m.b.H. vor, Schadenersatzanspr&#252;che
    geltend zu machen und strafrechtlich relevante Tatbest&#228;nde zur Anzeige zu bringen.
</p></div><div id="footer" class="context stdChrome"><div class="wrapper"><div class="copyright context"><strong>&copy;&nbsp;STANDARD Verlagsgesellschaft m.b.H. 2017</strong><div>Alle Rechte vorbehalten. Nutzung ausschließlich für den privaten Eigenbedarf.<br>Eine Weiterverwendung und Reproduktion über den persönlichen Gebrauch hinaus ist nicht gestattet.</div></div><div class="imprint"><div><a href="/OnlineImpressum">Impressum &amp; Offenlegung</a></div><div><a href="/Datenschutzrichtlinie">Datenschutzrichtlinie</a></div><div><a href="/Agb">AGB</a></div></div><div class="product-menu context"><ul><li><a href="http://derstandard.at" target="_blank" class="context" title="derStandard.at - Nachrichten in Echtzeit">derStandard.at</a></li><li><a href="/dieStandard" target="_blank" class="context" title="dieStandard.at - Nachrichten zu Frauenpolitik und Geschlechterfragen"><i>die</i>Standard.at
							</a></li><li><a href="http://www.finden.at" target="_blank" class="context" title="FINDEN.at - Autos, Immobilien, Jobs"><span>FINDEN</span>.at</a></li><li><a href="http://www.autogott.at" target="_blank" class="context" title="Österreichs unabhängiger Neuwagenvermittler"><span>AUTOGOTT.AT</span></a></li><li><a href="http://hausbrot.at/" target="_blank" class="context" title="Frisches Frühstück direkt an die Tür"><span>HAUS<i>Brot.at</i></span></a></li></ul><div class="clear"></div></div></div></div></div><script type="text/javascript" src="/js/Survey.js?v=442"></script><!--START NUGGAD Survey--><script type="text/javascript">var sur = new Survey('n', 'http://survey.nuggad.net/c/layer-html/s:derstandard.at:derstandard.at/script.js');</script><!--ENDE NUGGAD Survey--></body></html>