Kritische Sicherheitslücke im Flash Player

28. April 2014, 18:43
62 Postings

Schwachstelle erlaubt es Angreifern, die völlige Kontrolle über einen Rechner zu übernehmen

Cert.at warnt vor einer kritischen Sicherheitslücke im Flash Player von Adobe. Die Schwachstelle erlaubt es Angreifern, die völlige Kontrolle über einen Rechner zu übernehmen.

Exploit

Ein entsprechender Exploit existiert bereits „in the wild" und wird auch bereits aktiv benutzt. Betroffen sind Player 13.0.0.182 und älter für Windows, Flash Player 13.0.0.201 und älter für Macintosh sowie Flash Player 11.2.202.350 und älter für Linux.

Adobe hat breits ein Sicherheits-Update veröffentlicht. Dies sollte umgehend installiert werden. (red, 28.4. 2014)

Link

Cert.at

Share if you care.